• 0
4nitroo9

scooter mbk - yamaha
NITRO vidéo - gros problème

Question

bonjour a tous, voilà j'ai des problème avec mon nitro, il démarre bien et tout, des que je part faire un tour je part gaz à fond, je vais faire peut-être 500 mètres et plus rien ne vien, j'ai beau faire des accoues avec la poignet rien ne vient et après sa repart, mais sa recommence sur toute la route jusqu'à mon arrivée.

 

Ma configuration:

kit 50mhr replica

variateur embrayage mallossi

boîte a clapet barikit

carburateur 17,5 gicleur 92

pot bidalot s3r

bougie br9hs

allumage boîtier cdi origine

vilebrequin origine

boîte à air origine

le nitro a 17500 km

 

voilà une vidéo pour vous montrer, on entent mal mais a "0,12" il n'y a plus rien qui vient, on voit d’ailleurs ma main qui fait des accoues et au bout d'un moment sa revient puis ça se ré-arrête ainsi de suite...

http://youtu.be/K9al2m5XuXc

 

Voilà merci de m'aider s'il vous plait dite moi de quoi ça vient car 28km par jour c'est usant.

Merci  :) !!

Partager ce message


Lien vers le message
Partager sur d'autres sites

25 réponses à cette question

  • 0

ton filtre à air est bien propre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il est nickel, quelqu'un ou un cailloux ma fait un trou dans la boîte à air samedi, la je fais rebouchage mais c'est pas sa le problème car il me le fait depuis déjà plus de trois mois!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut,

j'avais déjà ce problème, c'était que la cuve ne se remplissais pas assez vite, (une fois vide) 

le canal d'arrivée d'essence était bouché (sous le pointeau) donc sa coulai dans la cuve goute à goute =

post-371-0-19811100-1369156775_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dans tous les cas oui c'est un problème d'admission, il faut que tu démontes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci des conseille jdémonte! J'ai aussi ma durite d'essence quand je l'enleve sa coule sa ferai partie du problème?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci des conseille jdémonte! J'ai aussi ma durite d'essence quand je l'enleve sa coule sa ferai partie du problème?!

normalement non, même si ton robinet de dépression est HS, le pointeau ferme l'arrivée d'essence dans la cuve quand elle est pleine.

en fait pour voir si c'est ce que j'ai dit, démonte la cuve et lève le flotteur pour ne pas que l'essence coule, et ensuite laisse baisser le flotteur pour voir à quel rythme sa coule, si c'est goutte à goutte, c'est le problème. (pas besoins d'aspirer par la dépression puisque sa coule en continu)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa ne goute pas du tout donc c'est sa lproblème?! je fais quoi dans le coup pour arranger tout sa?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu l'as fait déjà?

sa ne goutte pas? tu es sur que sa coule en continu de la durite?

ben oui c'est sa le problème sinon.

faut deboucher le canal sous le pointeau..

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui déjà fait, et bien ma durite d'essence quand je l'enlève de mon carburateur il y a un petit filet d'essence quoi. Dans le coup j'enleve le pointeau un coup de nettoyant carburateur et souflette et sa revient? Pour temps je les déjà fait et le problème ne changeais pas.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

lool, si quand tu débranche ta durite et sa ne coule pas comme un robinet ben ton robinet a dépression fonctionne, il faut donc aspirer par la durite de dépression pour que sa coule vraiment, par le canal du pointeau.. test sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je les fait et la sa coule ! Sa vien quand même du pointeau?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je les fait et la sa coule ! Sa vien quand même du pointeau?

alors non (si sa coule bien dans la cuve c'est bon) moi sa goutai dans la cuve.. 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:/ ! Pas d'autre d'idée pour mon problème? Sa viendrai pas du coté allumage?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up ! Besoin d'aide s'il vous plaît :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa le fait toujours toujours ? ou des fois ne la fait pas?

une cuve transparente serait bien tu pourais voir si elle est vide au moment ou sa arrives lol,

peut être le robinet à dépression qui est bouché ou la durite de dépression bouché ou je sais pas faut voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa le fait toujours toujours ? ou des fois ne la fait pas?

une cuve transparente serait bien tu pourais voir si elle est vide au moment ou sa arrives lol,

peut être le robinet à dépression qui est bouché ou la durite de dépression bouché ou je sais pas faut voir

Mon nitro je le connait par coeur en vrai je le démonte et remonte comme je veux pas de problème! Mais la je suis dépassé, j'ai nettoyer carburateur, robinet d'essence, durite essence et dépression, gicleur, boîte a clapet, pipe, BAA, RIEN NE CHANGE! quand je roule l'essence ne doit plus venir donc je pense au robinet d'essence! Et le carburateur très dure a réglé. Vous pensez a quoi d'autre car la je bouille un peu  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up du soir  :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

augmente ton gicleur de 5 pts voir si c'est mieux 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur trop petit peut-être

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu quasiment le même problème sur ma gpr, j'ai changer mon robinet à dépression par un robinet on/off et tout refonctionne correctement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aujourd'hui j'ai changé mon robinet d'essence et tester plusieur gicleur (85 à 98) rien ne change! Avec un on/off sa marcherai alors? Je testerai ça se week end.

est-ce que le fait que les tubes de refroidissement et huile de son pas boucher sa ferai une prise d'air? Ou par la trappe d'essence une prise d'air? Merci de l'aide!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Petit up! Je pique une crise ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non pas par la trappe d'essence, mais par la bite ou normalement tu branches la durite d'huile, oui c'est possible que sa fasse une prise d'air.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je vais regarder sa! Mais jpense quand même au floteur! Dite moi d'autre idée s'il vous plaît :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

L'entré d'huile a ton carburateur il faut la boucher si tu as plus de pompe à huile ! Le refroidissement interne du carburateur pas besoin

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter