• 0
wencuzo

scooter mbk - yamaha Problème accélération à chaud

Question

Bonjour/bonsoir.

 

Alors voilà, depuis quelques jours, j'ai détecter une anomalie sur mon scooter.

 

Quand je suis à froid et que j'ai roulé pas plus d'une dizaine de km, mon scooter marche très bien, mais quand je commence à en faire pendant une vingtaine, il a du mal à partir, en fait, si j'accélère pas la poignée à fond, il pars pas.

 

En sachant que ma bougie est bien marron brique.

 

configuration :

 

Doppler S3R

Gicleur de 76

Galet 4.5 

 

 

Merci d'avance, en vous souhaitant une bonne journée/soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

le gicleur avec un pot c'est 5 point donc normalement de 75(origine) il faudrait mettre un 80 ( les réglages carburateur ont été fait a chaud ou a froid ? )

tes segments, galets et embrayage ainsi que les ressorts sont en quelle état ?

les pièces que j'ai cité au dessus ont été changer quand pour la dernière fois ?

Modifié par Asp2p

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Celui d'origine était un 62, j'ai fais faire les réglage par mon pro, lui même étais étonné d'avoir trouvé un 62 d'origine. De base il m'avait mit un 78 mais le problème que j'ai cité ci-dessus était carrément pire.

 

J'ai oublié de dire que j'ai un ressort de poussé jaune malossi. Sinon le reste est d'origine et j'ai à peine 1600 km.

 

Merci à toi en tout cas pour ta réponsé ! 

 

Ps: réglage effectués à chaud

Modifié par wencuzo

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ta regarder au niveau du cylindre piston si il y avait rien ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hello, déjà merci à tous pour vos réponses !

 

Je suis aller consulté mon pro aujourd'hui pour en savoir plus à ce sujet, il parait que cela viendrais du gicleur (vu qu'il le fait rien qu'à chaud et non à froid), il m'a conseillé de laisser celui-ci, car l'été est proche et la chaleur aurait de l'influence sur la grosseur du gicleur.

 

Pour le ressort jaune, il m'a conseillé celui là, et il marche pas mal puisqu'il le fait pas à froid. 

 

 

 

ta regarder au niveau du cylindre piston si il y avait rien ?

 

Je ne pense pas que ça vient de là, j'ai tout juste 1600 km...

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

personnellement je suis contre le ressort jaune .. j'aurai mis un blanc .. ( juste question de voir la différence )

 

quelle est la couleur de la bougie ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant