• 0
SAP1C

mécaboîte Moteur qui cale, manque de compression

Question

SAP1C    6

Salut, 

j'ai un problème avec une rieju smx, le moteur démarre mais cale et si j'accélère ça fait "beeuuuh". J'ai un manque de compression. Le moteur, avant de caller, fait un bruit un peu bizarre et n'a pas une odeur normale.

Merci à vous!

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
tkr kymco    1

Salut, 

j'ai un problème avec une rieju smx, le moteur démarre mais cale et si j'accélère ça fait "beeuuuh". J'ai un manque de compression. Le moteur, avant de caller, fait un bruit un peu bizarre et n'a pas une odeur normale.

Merci à vous!

 

bonsoir tu a peut-être tes joint qu'il sont plus étanche donc tu as moins de compression  il a une odeur de quoi ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
SAP1C    6

Je sais pas un mélange de caoutchouc et de plastique cramé c'est pas commun quoi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
makpat    0

sa m'avez fait pareil sur ma ycf j'ai changer segman et j'ai reprie une pochette de joins et elle et repartie ( après un réglage soupape moteur 4t )

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut salut,

 

Changement de tous les joints HM, et changement de l'ensemble piston-segments, la moto tourne niquel !

Le piston était très calaminé, et les segments montraient des signes de fatigue (faible déformation ne lui permettant plus de se refermer parfaitement).

 

 

A la prochaine :D !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant