388 messages dans ce sujet

Bonjour tout le monde !

 

Je vais vous présenter mon petit TKR Furious de 2003, gris et rouge anodisé, que j'ai récupéré d'occasion il y a bientôt 1 an  :) 

 

339385IMG20130505113019.jpg

 

 

254861IMG20130505112950.jpg

 

Pour commencer je lui ai monté un pot Giannelli Reverse, au mois de mars en effectuant tous les réglages nécessaires (galets, ressorts, gicleur ect.. :D2 ). Puis un variateur Stage6 Sport Pro plus récemment mais malheureusement mon scoot à serré juste après ..

 

Du coup j'ai montée le Kit Athena Sport en 70cc Alu, avec un carburateur 17.5 et une Big Valve de chez Stage6 :love: . Étrangement après avoir serré et aujourd'hui encore mon variateur Stage6 ne passe plus sur l'axe de mon vilebrequin..je parle de la flasque, comme si l'axe du vilebrequin avait gonflé. Du coup j'ai remis le variateur d'origine !  :killme: 

 

Dites moi ce que vous pensez de tout sa, les pièces que je compte ajouter sont en rouge, dans ma signature. 

Modifié par talak26

Partager ce message


Lien vers le message
Partager sur d'autres sites

Demain matin je vais démonter mon allumage histoire de voir si mon joint spy ne fuit pas car j'ai de l'huile qui coule sur mon cache volute. Si jamais il fuit es -que je peux le changer sans démonter tout le BM? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Bien le scoot j'aime bien les paupières sur les feux avant :p

 

Le pot change le pas !

Le reste oui, et le vilebrequin motoforce est de bonne qualité  :cool2:

 

Pour le variateur est ce que les guide sont dur sur la coupelle du variateurs ? car il ont peux être bougé, enfonce les tous bien au max et sa devrait rentrer ! Sa m'est arrivé sa .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Bien le scoot j'aime bien les paupières sur les feux avant  :P

 

Merci, c'est du fait maison :) 

 

Je vais essayer de changer le vilebrequin cet été je pense ! C'est pas trop chaud à démonter le BM ?

 

 

OK je regarderai sa après le rodage !

 

Merci à toi  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Non sa pas compliquer de le changer le vilebrequin ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Comme sa je partirai sur un truc clean ! Bon je vais allé acheter l’arrache volant pour l'allumage !

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Tien nous au jus et regarde la bougie au passage !

Partager ce message


Lien vers le message
Partager sur d'autres sites

12€ pour un arrache volant, y se font pas ch*** quand même  :D2

 

Voilà : 

 

post-7298-0-99112800-1370079829_thumb.jp

 

Quelqu'un aurait l'amabilité de m'explique comment sa fonctionne ^^ ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Alors tu enleve ma cache de l'allumage !

Ensuite tu mes ton bloque piston et tu enleve la volute puis ton ecrou d'allumage ( clé a pipe de 14 ) ..

 

Tu rentre la tige noir comme ceci et tu visse 

 

post-519-0-10223100-1370086191_thumb.jpg

 

Puis gros pas de visse en bas de l'arrache tu le visse dans l'emplacement du boulon, mes attention le tige noir vise le pas jusqu'au bout sinon tu pourra pas le visser ^^ Puis tu prends une clé adapter pour la tige noir puis tu visse jusqu’à entendre un POK ! 

 

J'espere que ta comprit :p

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Oui je crois que j'ai compris :) et je risque rien d’abîmer ?

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

Non rien :p

Partager ce message


Lien vers le message
Partager sur d'autres sites

je suis ! 

 

tu pourrai me dire comment a tu fait t'es paupière ? :love:

Partager ce message


Lien vers le message
Partager sur d'autres sites

tu pourrai me dire comment a tu fait t'es paupière ?  :love:

 

Oui attend je vais d'abord expliquer mon problème :(

J'ai démonter mon allumage niquel puis au remontage mon scoot ne démarre plus, j'ai dnc redémonter en croyant que j'avais mal remis mais non le scoot ne démarre pas et pourtant y a de la compression, j'ai même essayé de l'amorcer mais rien ! :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

Tu a bien remis la clavette d'allumage ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites

C'est quoi sa ? J'ai tout remis oui..j'ai démonter et remonter 4 fois, y a plus d'allumage :(

 

EDIT : Si je l'ai mise !

Modifié par talak26

Partager ce message


Lien vers le message
Partager sur d'autres sites

Oui attend je vais d'abord expliquer mon problème :(

J'ai démonter mon allumage niquel puis au remontage mon scoot ne démarre plus, j'ai dnc redémonter en croyant que j'avais mal remis mais non le scoot ne démarre pas et pourtant y a de la compression, j'ai même essayé de l'amorcer mais rien ! :(

ok pas de soucis 

 

la clavette est une toute petite pièces qui est sur le vilebrequin elle ressemble a ça :

1370194508-telechargement-1.png

voilà sont emplacement:

  1370194592-telechargement.png

Partager ce message


Lien vers le message
Partager sur d'autres sites

C'est bizarre si ta tout remis !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Tu as oublié le lien :P ?

Modifié par talak26

Partager ce message


Lien vers le message
Partager sur d'autres sites

Oui j'ai tout remis mais sa marche plus  :pleure: et demain jdois aller bosser...

Partager ce message


Lien vers le message
Partager sur d'autres sites

tu as de l'étincelle ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Non :( ! Aidez moi s'il vous plaît il me reste 1h devant moi avant que le soleil de couche ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

un fil mal brancher peut être ou ta bougie a pété 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Non c'est pas la bougie j'ai essayé une autre...

 

Et j'ai rien débranché..

Modifié par talak26

Partager ce message


Lien vers le message
Partager sur d'autres sites

L'essence arrive bien ,bougie mouillé ? 

 

Ta bien tout remonter tes sur car c'est bizarre, revoit la clavette et les fil d'allumage, les prises, la bobine Ht, l'antiparasite etc .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Fait ch*** sérieux -_- surtout que mon spy ne fuit pas ! Je suis certain d'avoir tout remis comme je t'ai dit j'ai démonter et remonter 4 fois pour vérifier..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter