• 0
Komath

scooter peugeot Speedfight 2 LC panne introuvable suite à une surchauffe

Question

Komath    0

Bonjour à tous! Voilà maintenant 2 bonnes semaines que je me tue à faire reprendre mon Speedfight mais rien n'y fait alors j'en viens à vous!

 

configuration: 12.500km, débridé, pot doppler, un cornet, boîte à clapet malossi, sinon le reste est d'origine me semble, enfin, je n'ai jamais été mettre mon nez du côté du variateur non plus car toujours bien été. (c'est l'ancienne machine de mon beau-frère que je n'vois plus et tous les changements fais ne sont pas de moi)

 

Il a toujours tenu son bon 70km/h et les rares souçis que j'ai eu avec étaient des pannes d'essences voir oublis de remettre de l'huile (vive les amis et leurs remorques! :) ).

Jusqu'au jour où en allant au boulot j'ai à peine eu le temps de remarquer l'aiguille de la t° moteur bien au dessus du rouge qu'il s'est coupé, vilaine surchauffe, le bloc moteur fumait blanc!

 

Retour dans mon garage pour autopsie, de ce fait je n'avais plus une goutte d'eau dans le circuit de refroidissement --> les joints de culasse n'étaient plus du tout étanches depuis un bon moment...

Donc gogo chez motorkit chercher des nouveaux joints et hop plus de fuite d'eau. Premier problème réglé!

 

Par contre la machine ne veut plus redémarrer depuis :|. J'ai enlevé le peu d'eau qui avait coulé dans le BM, le HM va très bien à mon avis. Juste une mini griffe dans le haut du cylindre mais rien de mortel je crois, les segments ne sont plus tout jeunes non plus mais tiennent toujours la route d'après un pote qui s'y connait mieux que moi.

Bref j'ai aussi nettoyé le carburateur, le cornet, le pot et la pompe à eau et toujours rien :huh:

La bougie faisait toujours de belles étincelles bleues, j'ai tout de même racheté une neuve mais en vain...

 

En somme j'ai toujours une jolie compression, l'essence arrive bien dans le cylindre et j'ai une magnifique étincelle mais il ne prend toujours pas, même pas prendre un coup et se couper, rien! Ni avec un peu de mélange essence/huile dans le puit de bougie ni même avec un pet de Start Pilot!

 

Alors des idées? Est-ce que ça pourrait venir de l'électronique? Allumage décallé, comment le savoir? CDI cramé, même si j'ai une étincelle? Enfin j'entrave quedal en électro et j'suis au bout du rouleau...

 

Désolé pour le gros pavé j'ai essayé d'être le plus complet possible, merci beaucoup d'avoir lu et merci d'avance pour vos réponses, j'ai besoin de vous! :pleure:

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
frax    65

Je pense que le moteur a pris une vilaine surchauffe donc a changé

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Salut 

 

Change ton cylindre, ton piston, et tes segment et ça repartira. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant