• 0
Apow

mécaboîte
[€3] Gros serrage d'origine SANS pré-sérrage

Question

Bonjour, 

 

Je tiens à vous remercier d'abord de jeter un petit coup d'oeil à mon soucis ;) Merci.

 

Je vous explique, j'ai acheté une derbi sanda xtrem sm de 2006 d'occasion. Je l'essaie alors et là vraiment aucun soucis, la bécane marche bien.

L'ancien propriétaire faisait son mélange directement (la pompe à huile est déconnecté) et il y avait une vis dans la pipe d'admission (où devait être probablement connecté le tuyau).

 

La personne m'offre gentillement un plein en m'affirmant que le mélange a déjà été fait .

Bilan : Serrage brusque au bout de 3km en rétrogradant à un feu rouge.

 

Après, plus moyen de refoutre un coup de kick, le piston est bloquer. Même en attendant une heure, pas moyen de redémarrer au kick (ni à la poussette). Pour sortir le piston, il a fallu y aller au marteau tellement qu'il était coincé dedans.

 

Voici quelques photos du piston : 

 

752408IMAG0762.jpg

756905IMAG0760.jpg

404129IMAG0761.jpg

 

Quelques photos du cylindre :

 

940319IMAG0758.jpg

664912IMAG0759.jpg

693807IMAG0765.jpg

 

Le haut moteur n'avait pas la culasse d'origine (culasse conti), elle est très légère (probablement en alu)

 

235897IMAG0769.jpg

 

Petite précision (je ne sais pas si c'est important de le préciser) : Un dépot blanc s'est déposé sur la chambre de combustion. Je ne sais plus si il s'est formé après le démontage du kit ou il était présent (je suis en période de bac, le haut moteur est démonté depuis un bon mois)

 

670922IMAG0768.jpg

 

Ma première idée est qu'il n'y avait pas d'huile pour que ça serre comme ça (en plus c'est un cylindre d'origine réputé solide quand même). Mais apparement il y a de l'huile : l'essence est jaune (si si c'est de l'essence... :D). On ne voit pas trop sur la photo mais quand je penche le seau, on voit que l'essence se sépare de l'huile (désolé du seau crad', j'avais que ça sous la main :s)

 

729278IMAG0771.jpg

 

A votre avis, d'où pourrait venir ce serrage ? 

 

Merci beaucoup de votre aide, je reste dispo' pour répondre à vos questions ^^

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Pour le mélange je trouve sa bissard, je suis sûre que c'est le mélange.

 

Et pour le dépôts blanc c'est du calcaire mdrr, non je déconne, sa j'en ai aucune idée.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'espère aussi. J'ai commandé un petit kit Airsal 50cc en alu et j'aimerai ne pas re-serré par derrière lorsque je le metterai. C'est pour ça que je vous demande :P

Le fait de ne pas avoir de pré-serrage et être aussi serré que ça, pour moi , ça ne peut venir que de là.

Modifié par Apow

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'était de l'eau ou du liquide de refroidissement, si c'était de l'eau ça peut expliquer le blanc sur le plot de culasse.

 

Et pour le "mélange" on ne dirait pas qu'il y a de l'huile dedans..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est possible qu'il n'en avait pas assez, y'a une sorte de séparation de l'huile et de l'essence sur 1 ou 2 mm quand je penche le seau. On voit sur le côté extérieur de l'essence (par la couleur).

 

Sinon, c'était du liquide de refroidissement il me semble ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'autres avis ? Merci beaucoup ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter