Question

Bonjour sur mon peugeot v clic quand je mes le contact rien de marche appart le claxon . Donc je le démarre au kick , unr fois demarais le claxon marche mes pas les glinioton . Quand il est demarais le démarreur marcheune fois etain plus rien marche , je vouslais savoir si c était le démarreur ou ??

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

verifie ton fusible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai regarder ces pas sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une masse de débranché 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un circuit de fil Noir , relier au cadre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non j'ai regarder il est bon .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment tu as changé ton fusible ? Tu en as mis un autre ? De préférence, pas celui de secours qui est dans la boîte à fusible, mais un neuf (on sait jamais, surtout si tu as acheté le scoot d'occasion)

 

Moi, c'était le fusible à changer en tout cas.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter