• 0
kev'oh!

scooter chinois problème accélération 0-15 km

Question

kev'oh!    0

Bonjour a tous,

 

voilà je voudrais savoir de ou ça peut venir, mon problème est que lorsque s’accélère entre 0 jusqu'à 15 mon scooter n'avance presque pas (je doit quasiment le pousser) il broute énormément et dès passer le cap des 15km/h la il par normalement avec une bonne accélération que pourrai-je faire pour que je n'est plus ce problème? 

Ma configuration:

pot leovince TT

bielle renforcé

variateur Hebo

 

merci pour toute vos future réponse 

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
spitro62    149

a mon avis un bon réglage de la variation et de la carburation 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kev'oh!    0

pour la carburation j'y est passer des heure et sa n'a pas changer grand chose peut être mon gicleur trop petit (il est de 70) après pour la variation j'ai des galet de 3.4gr et avant javais mis des ressort d’embrayage jaune qui était avec mon pot mai je patiné 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Risk    1 157

Eh bien alourdis tes galets puis remets tes ressorts jaunes. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kev'oh!    0

D'accord je les alourdit de combien a peu près? s'il vous plaît et j'aurais toujours autant d'accélération ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
schubaka01    109

Si c'est le tout début du démarrage effectivement c'est un problème de ressorts d'embrayage :)

Aux environs de 4g avec tes ressorts jaunes ça devrait le faire.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kev'oh!    0

Pour le démarrage c'est nickel par contre j'ai perdu un peu d'accélération quand même :/ , je voudrais savoir pour les réglages de ma carburation j'ai réussi il roule bien mais ma bougie reste quand même assez claire elle ne change pas de couleur, es-que je doit changer quelque chose ? s'il vous plaît 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ta bougie est de quel couleur car normalement maron clair et couleur rouge brique.  sinon monte de 5 en 5 ton gicleur

Modifié par celuiquiskonait

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
schubaka01    109

Changer le gicleur n'influencera que très peu ta vitesse de pointe ^^

Tu peux essayer des galets de 4.2g si tu en as sous la main, ca te redonnera quelques km/h ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kev'oh!    0

J'ai mis des galet de 3.4g et cava nickel bonne accélération pointe a 80 plus de troue au démarrage avec aussi un bon réglage carburateur (bougie marron) voilà merci a tous de m'avoir apporter cette aide :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
kev'oh!    0

juste une dernière question, que pourrai-je faire pour que mon scoot monte plus vite a 80 car arriver a 70 l est très très long

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant