• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
ersagos59

scooter peugeot
démarrage trop long

Question

Bonjour,mon elystar50 met environ 5 à7 seconde a repartir après un arret a un stop.bougie neuve,carburateur nettoyé,ca le fait encore,quand il est parti il roule normalement.pompe a essence bouchée?boîtier cdi hs? :-(

Partager ce message


Lien vers le message
Partager sur d'autres sites

26 réponses à cette question

  • 0

slt il a çombien de km ton sçoot tu es tout d'origine?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Suite

a cette panne,ai changé cylindre

et piston et là encore le même proble

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

se sont tes ressort d embrayage qui sont hs et pas ton çylindre çombien de kilometre a t il ton sçoot ?

Modifié par mout62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt,moteur d'origine débride

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il avait 18000 kms,ok,vais regarder a ca,merci pour ta réponse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

çar si j'ai bien çompris il le fait seulement quand il et çhaud. et quand tu et au stop y tient bien le ralentit ou y reste aççeleré ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Exac sauf pour le ralenti,a chaud il s'arrête apré une dizaine seconde.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il reste aççeléré au stop ç est bien tes ressort d embrayage hs çar les maçhoire de l embrayage reste çoller a la çloçhe donç quand tu démarre il prend pas de tour.

Et regarde si ta roue tourne toute seule quand t au stop tu mais le sçoot sur béquille ou tu le leve 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu na rien touçher au nivo du çarbu vis de ralentit et vis de riçhesse?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui la roue tourne,j'ai changé tous les roulement de transmission,celui pré de la roue croquait.vai changer les ressort,ils me semblait un peu faiblar,te tiendrai au courant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste nettoyer le carburateur,ai remi le même type de moteur,la bougie es marron donc normalement il es bien régler?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui,ai du serrer la vis de ralenti au maximum,sans la forcer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donç se sont bien tes ressort d embrayage et rien d autre. par la même oççasion çhange tes galets et ton ressort de poussée reprend tout en origine 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j espere que ton problème sera resolu après ça je te mes dans mes amis hesite pas si ta des question ;)

Modifié par mout62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je remet toujours des pieces dorigine.les galets sont changer tous les 5000 mais les ressorts sont d'origine ca fera pas de mal de toute facon :-).vais le faire aussi,cest sympa,encore merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et çhange ta çourroie aussi si ç çelle d origine

Modifié par mout62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Courroie a 3000 aussi,vais tout remettre a neuf,facon c'est l'entretien de base.il ny a que ces ressorts que je n'ai jamais changer.t'ai mi dans mes amis,me suis inscris aujourd'hui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donç oublie la çourroie et fait tes ressort tu ç çomment faire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui,je dois avoir un crochet pour les installer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un çroçhet?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour tendre les petits ressort des mâchoires

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ou une pinçe a sert çlips ou un fin tournevis de toute façon y sont pas bien dur les origine y sont simple a mettre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais, sans parler de ressort, vis ta VIS DE RALENTIS sur ton carburateur avant tout!
même si ton réglage est niquel, le fait qu'il s'eteinge ne vient en aucun cas de l'embrayage auto!!!

Tiens nous au courant:

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour,il s'avere que tous les deux vous avez raison.changement des ressorts,un bon resultat.j'avais le bout de la vis de ralentis hs,le trou du bouchon de réservoir essence était bouché et la "membrane"du robinet de réservoir hs.merci encore pour votre aide,a bientôt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ç est çool sa !!!  :cool: peut être a la proçhaine pour d autre panne  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0