ersagos59

Membres
  • Messages

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

1 abonné

À propos de ersagos59

  • Rang
    Membre récent
  • Date de naissance 25/07/1973

Informations du profil

  • Sexe
    Homme
  • Ville
    la bas
  • Véhicule
    elystar 50

Visiteurs récents du profil

1 015 visualisations du profil
  1. Slt,quand je freine,si je met les clignotants ou si je clakxonne ca coupe le moteur.batterie changée et ca le fait encore
  2. Slt.mon kisbee 4 temps se coupe quand je freine,quand je met les clignotants.il ne démarre qu'au kick car le démarreur n'est pas alimenté.batterie changée et toujours pareil

    1. Afficher les commentaires précedents  6 en plus
    2. bigbore_47

      bigbore_47

      le commodo ou tu freine est le le même que celui du clignotant; qui fait couper le moteur ?

       

    3. nathan 2917

      nathan 2917

      sur le sr j'ai mis environ 4mois a trouver que c était un souci de masse j'ai changé carburateur , bac , allumage pis un jour j'ai foutu un fil du moteur au cadre et il tourne nickel mdr

    4. ersagos59

      ersagos59

      Ca le fait des 2 freins.mais je vais verifier les masses des poignées

      J'essayerai aussi de mettre un fil du moteurcau cadre

  3. Bonjour,il s'avere que tous les deux vous avez raison.changement des ressorts,un bon resultat.j'avais le bout de la vis de ralentis hs,le trou du bouchon de réservoir essence était bouché et la "membrane"du robinet de réservoir hs.merci encore pour votre aide,a bientôt
  4. Pour tendre les petits ressort des mâchoires
  5. Oui,je dois avoir un crochet pour les installer
  6. Courroie a 3000 aussi,vais tout remettre a neuf,facon c'est l'entretien de base.il ny a que ces ressorts que je n'ai jamais changer.t'ai mi dans mes amis,me suis inscris aujourd'hui
  7. Je remet toujours des pieces dorigine.les galets sont changer tous les 5000 mais les ressorts sont d'origine ca fera pas de mal de toute facon :-).vais le faire aussi,cest sympa,encore merci
  8. Oui,ai du serrer la vis de ralenti au maximum,sans la forcer
  9. Juste nettoyer le carburateur,ai remi le même type de moteur,la bougie es marron donc normalement il es bien régler?
  10. Oui la roue tourne,j'ai changé tous les roulement de transmission,celui pré de la roue croquait.vai changer les ressort,ils me semblait un peu faiblar,te tiendrai au courant
  11. Exac sauf pour le ralenti,a chaud il s'arrête apré une dizaine seconde.
  12. Il avait 18000 kms,ok,vais regarder a ca,merci pour ta réponse
  13. Slt,moteur d'origine débride
  14. Suite a cette panne,ai changé cylindre et piston et là encore le même proble