• 0
Sotra

mécaboîte
Démarreur électrique - Derbi GPR

Question

Bonjour à tous !

 

Je reviens à nouveau vers vous, toujours pour ma gpr.

Alors voilà je vous explique en bref le problème : Quand j'ai eu la moto ( il y déja de ca 1 an et demi ) le démarreur électrique fonctionner correctement, 5-6 mois plus tard le démarreur ne fonctionnait plus mais quand j'appuyais sur le bouton du démarreur j'entendais un petit "click" ( la guichette du relais qui s'actionnais (je pense) ) mais le démarreur ne fonctionnais plus. Et depuis 2 mois lorsque j'appuis sur le fonction, rien aucune réaction.

 

Faisais des études dans la mécanique moto ( et justement toute cette année, j'ai bouffer que de l’électrique ^^ ), j'me suis dis que je vais faire la même démarche qu'à l'atelier !

J'ai donc pris le schéma de ma moto ( dont j'ai passer 3 jours à le trouver sur internet --' ), j'ai fait un schéma minimal du circuit de démarrage, j'ai cibler une pièce maîtresse ( ici le relais de démarrage ) pour y faire mes premiers points de contrôle.

Jusque la, tout vas bien.

8ovb.jpg
 
Premier contrôle, je trouve 0V.. Donc je me suis pencher vers la ligne défectueuse ( de la batterie jusqu’à l'interrupteur (4) ), j'ai replacer un point (A) juste avant l'interrupteur et je trouve 4V..
Et jusque la, je suis totalement bloquer.. Pourquoi 4V ?!

 

Si quelqu'un du forum pourrais m'éclairé s'il vous plaît ! 

 

Bisous bisous @+!

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

LOOL, salut ^^

tu te casse trop la tête avec tout sa, oubli ce que tu apprends à l'école 2 minutes, garde sa pour l'exam mdr ^^

 

dans un premier temps vérifie que ton contacteur de feu stop fonctionne si ton relais nécessite de freiner pour l'actionner

 

Ensuite si il fonctionne test ton démarreur, branche le en direct avec un + et - que tu prends direct sur la batterie. donc voilà celui vas fonctionner normalement.

 

ensuite vérifie que ton 12v de la batterie arrive bien sur le relai en entrée.

 

Ensuite vérifie que les 4v arrivent bien à ton relais quand tu appuie sur le bouton.

en même temps vérifie que ton 12v ressort vers le démarreur.

 

vérifie aussi le bon contact du démarreur avec la masse.

 

Je ne pourrais pas te dire pourquoi 4v,  regarde si tu as effectivement 4v en sortie du régulateur ( a moins que c'est lui qui bug)

 

test d'alimenter le relais pour faire passer le courant vers le démarreur, avec du 12v pris direct sur la batterie, mais si c'est effectivement 4v qu'il faut, du 12 risque de le griller ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

LOOL, salut ^^

tu te casse trop la tête avec tout sa, oubli ce que tu apprends à l'école 2 minutes, garde sa pour l'exam mdr ^^

 

dans un premier temps vérifie que ton contacteur de feu stop fonctionne si ton relais nécessite de freiner pour l'actionner

 

Ensuite si il fonctionne test ton démarreur, branche le en direct avec un + et - que tu prends direct sur la batterie. donc voilà celui vas fonctionner normalement.

 

ensuite vérifie que ton 12v de la batterie arrive bien sur le relai en entrée.

 

Ensuite vérifie que les 4v arrivent bien à ton relais quand tu appuie sur le bouton.

en même temps vérifie que ton 12v ressort vers le démarreur.

 

vérifie aussi le bon contact du démarreur avec la masse.

 

Je ne pourrais pas te dire pourquoi 4v,  regarde si tu as effectivement 4v en sortie du régulateur ( a moins que c'est lui qui bug)

 

test d'alimenter le relais pour faire passer le courant vers le démarreur, avec du 12v pris direct sur la batterie, mais si c'est effectivement 4v qu'il faut, du 12 risque de le griller ^^

Coucou, pourtant je pensais pas "mal" faire en faisant mon petit diagnostic :p

 

Regarde mon schéma minimal, je n'ai pas besoin de contacter de feux stop pour actionner mon démarreur ^^ ( au temps ou il marchais, j'avais juste besoin de mettre le contact et d'appuyer sur le bouton du démarreur pour qu'il fonctionne )

 

Pour le démarreur, le brancher en + - pour le faire fonctionner, j'y avais déja penser.. Mais, si j'ai fais un diagnostic, c'est justement pour trouver la panne de façon théorique et ne pas tout démonter ( ce qui me ferait bien chier, sachant que je suis un gros flemmard et que rien que pour accéder au démarreur, il faut tout décaréner sur ma moto ) de facon aléatoire et tout tester une par une.

 

J'ai bien un 12V qui arrive sur l'entré du circuit de puissance de mon relais ( regarde 30 et masse sur mon diag )

 

Que j'appuie ou non sur mon bouton, les 4V ne vont pas jusqu'au 85.

 

Contact ou pas du démarreur avec la masse, je devrait trouver des valeurs (12v ou 0v) avant le démarreur !

 

Les 4v, je pense à un début de court circuit entre mes fils d'avant le bouton du démarreur

 

J'ai déjà essayer avec différents relais ( 4-5 ) toute de même référence ( même intensité et tension ) ca ne change rien, toujours pareil. Et non c'est bien du 12V qu'il faut ^^, les 4v c'est anormal mais j'ai du mal à comprendre pourquoi 4 :l

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nobody can help-me? :(

 

 

 

 

"HELP-ME" sans le - ca devient des ######, lol pourquoi? ^^

Modifié par Sotra

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu te prend trop la tête pour rien serieux.

 

Démonte ta moto une bonne fois pour tous, prend ta batterie sort de fils + - tu le relis directement a ton démarreur si y tourne c'est que c'est ton jus qui arrive pas ou alors qui est trop faible.

 

Et si tu veux tu prend un multimetre tu contrôle si en sortie de ton bouton démarreur, tu a auttant de jus de Volt en entre qu'an sortant de ton bouton. Si c'est ok ! Tu repique sur ton fils et tu vas le mettre mettre directement a ton démarreur.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter