• 0
made

scooter peugeot problème bizarre!

Question

Bonjour à tous!
Alors voilà comme le titre l'indique j'ai un problème que je ne comprend pas trop,je vous fait la liste:

1)quand je freine et que je m'arrète après une pointe, le ralentie diminue et je suis obligé de redonner quelques coup de gaz pour ne pas calé, j'ai aussi remarqué que la roue tourné seul à moment là.

2)des gros trou d'accélération quand je j'accélère, en gros impossible d'accéléré en roulant sinon ça cale. mais ce qui est bizarre c'est que le scooter avance SEUL sans mème que j'accélère et peut gardé un vitesse de 30/40km.h, comme si un ressort d'embrayage avait sauté, mais non. Alors que si j'essay d'accéléré un peu: beuuuuuuh.

3) j'ais démonté mon carter de kick pour vérifier mes ressorts d'embrayage, et la la courroie était trés détendu, le correcteur de couple était pas completement refermé et en le comprimant, il ne revient pas ou trés mal et reste en position "ressort comprimé"!

Il me semble que tous ces problème sont aparrut peu après une balade de 60km à 2 dessus, en roulant à 70/80km.h reel.

merci d'avoir lu, j'attend vite vos réponses :/
merci.

Modifié par made

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Salut, non l'embrayag et en trés bon état le garniture sont encore bien épaisse..

ça pourrait venir de là?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors câble d'accélérateur ou carburateur

Explique nous ta configuration

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

configuration:
_kit 70 airsal
_varateur multivar
_embrayage fly clutch
_bidalot S3R
_DO 19mm
_clapet carbon
_BAC, pot, pompe à air/vide, variateur débridé.

 

 Il me semble que c'est tous. je l'ai réglé pour l'accélération et la reprise.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non c'est pas le ralentie pck à froid, ou à chaud sans avoir fait de pointe, il ne s'embale pas... je vient démonter entierrement mon système de variation/transmission, j'ais graisser le correcteur et vérifier ma bougie tous est bon, j'en ai aussi profiter pour changer mes ressort d'embrayage par des plus dur (je devais le faire un jour pour ma configuration).

 

bizarement il ne cale plus du tous, mais la problème de la baisse de régime et de la roue qui avance seul apprait une pointe sont tj la.

je pense que le problème doit venir de mes galets non?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant