• 0
Mat-4647

scooter peugeot
problème démarre mais n'avance pas !

Question

Bonjour , est merci d'avance a tout ceux qui prendrons le temps de me répondre et de me donner un petit coup de pouce . Donc voilà je vous explique j'ai récuperais il y a peut un vivacity . J'ai donc acheter a un ami un kit 50 malossi fonte ( piston HS que j'ai remplacer par un piton origine en attendant ) . ma configuration est la suivante : kit 50 malossi piston Origine , pot leovince zx , variateur débrider . cornet malossi .   Donc je remonte le tout , il démarre parfaitement en un coup de kick !! NIQUEL !! sauf que mon soucis est qu'il n'avance pas du tout !! méme en etant a coté . il fais du bruit comme si il rouler mais reste sur place , je me demander donc si :

 

- ca pourrais venir du piston qui n'est pas pareil que le malossi prevus pour le kit ? car celui que j'ai installer n'a pas de trou dans la jupe alors que le malossi lui en a un ??

 

 

 

- je n'est pas encore toucher a mes gicleur ( 74 principal - 36 ralenti) ??

 

- mon cornet ? doit-je remettre la boîte ?

 

-galet usés ? ressort ? embrayage ?

 

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

41 réponses à cette question

  • 0

enlève ton carter, allume ton scooter, accéllère, vérifie si t'as courroie et tout le reste tourne bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je regarderais cette après-midi , mais tu pense que ca ne viendrais pas du piston ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as tu mis ton piston dans le bon sens ? La fléche pointe du coté échappement.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui oui ca cest bon , mai le problème au piston est que cest un origine sur kit 50 ça peut y faire

?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah oui... C'est le piston qu'es plus gros et qui permet plus de puissance sur les kits donc achete toi un piston pour kit 50

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai démonter mon carter sa fonctionne correctement . j'ai démonter mon cylindre et effectivement il ( le piston type origine)  est moins haut que le malossi de 2-3mm  .. je penche donc pour cette option  ..

Modifié par Mat-4647

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta trouve ta panne

???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je ne suis pas sur , dite moi vos idée .. mais je pence que ca viens de mon piston car entre lorigine et le malossi il y a environs 2 - 3 mm de diference et je pence que vu qu'ul et trop petit il ne compresse pas assez .. mais si vous avez dautre idée en attendant de recevoir mon piston je suis preneur :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton piston rien d autre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci pour vos avis !! sa confirme bien mon petit doute !! vivement recevoir le piston malossi alors pour vous dire des nouvelles !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

2-3mm en large ou hauteur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En hauteur , le piston origine n'arrive méme pas en haut du cylindre ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a l arret ton sçoot y gueule ds le vide y monte dans les tours ? sais toi qui la débrider au variateur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et remet ta boîte à air d origine çornet sa sert a pas grand çhose mise à part faire du bruit et çonsome plus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

un peu de bruit mais je ne me rend pas trop compte vu quil y a le pot leo , quand il et sur béquille la roue tourne mais des que je le pose au sol rien ne ce passe alors que la courroie monte correctement .. oui c'est moi qui ai débrider le variateur , je lavais déjà fais plusieure fois sur des ludix tkr etc ..

 

et je penser est-ce que les galets pourrais être la cause ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ç est plutot un problème d embrayage ton truç la 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu pense que le faite davoir le piston trop cour ca ne viendrais pas de la ? tu penserais a quoi toi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il a çombien de km ton sçoot duçoter variation rien a jamais était çhanger ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais plus exatement faudrais que je regarde sur le compteur que javais dessus , je mettrais le klm demain matin , non rien . juste débrider . mais j'ai limpression que mes galets sont " degueulasse " il sont un peu ( comment dire ... ) carré (abîmer ) par endroit ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui çhange les tes galets si il on des plats et démonte ton embrayage pour voir si il ai usé et çhange tes ressort aussi remet tout en origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

niveau embrayage tout et dorigine je n'est rien toucher .. je vais voir pour les galet déjà demain et si sa fais rien je me pencherais sur lembro et piston

 

 

car le piston ca marcheras pas bien comme ca si ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nn s est mieux d avoir le piston adapté au çylindre et si ton sçoot a boçoup de km ça se peut que l embrayage soit hs et le ressort de poussée aussi 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je penser y mettre piston , galets , ressort de poussée et ressort embrayage . plus embrayage si il est mort on veras bien mais quel galets et ressort prendre ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

prend une boîte de 3 jeu de ressort d embrayage genre blanç jaune rouge et pour le ressort de poussée un jaune malossi devrai faire l affaire et pour les galet pareil prend toi une boîte aveç different galet genre de 4g a 6g 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

des que j'ai esayer tout va je reviens au nouvelle merci beaucoup je laisse le post ouvert en attendant :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter