Question

salut a tous :)

 

je voudrais savoir si mon embrayage étais fatigué ou pas sans le démonter ..

 

en fait je lève plus facilement en 1 ere et  2eme en accelerant fort et un coup de cul que avec l'embrayage..

 

en 1ere quand je débraye accélère et que je lâche l'embrayage cela fait rien du tout.. alors que juste en accelerant en 1ere et 2eme avec un coup de cul je me retrouve a 90°..

 

et si j'essaie de lever avec l embrayage en 2nde la c'est même pas la peine d'y penser ..

 

c'est enervant parce que je pourrai mieux cabrer si celui ci m'aiderait...

 

C'est un embrayage MHR avec des ressorts assez dur pourtant je crois (je me rapelle plus :p)

 

sinon cher moi j'ai un newfreen 5 disques avec ces ressorts.. Mais je voudrais savoir si cela venait de l embrayage ou quoi ? (que je puisse pas lever en 2nde et 3eme)

 

ma configuration:

 

-78.5cc malossi replica

-pot scr hand made 50/70 (parfait pour le couple sur ce kit)

-carburateur 24 OKO

-admission CRX (pipe et bac)

-embrayage MHR ?

-allumage PVL ana

-vilebrequin brk

-transmission 14*53

 

 

voilà :) 

PS: J'espere être dans la bonne section :) 

 

Merci a ceux qui m aideront :)

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

17 réponses à cette question

  • 0

Desoler pour ton problème mais je peux pas t'aider, j'en ai aucune idée, mais c'est juste pour te dire que si jamais tu dois changer ton embrayage j'en ai un Stage6 à vendre 40€ (celui là :http://www.maxiscoot.com/stage6-disque-d-embrayage-racing-en-carbone.html)

 

Si t'es interresser viens en pv 

 

Sinon, bonne chance pour ton problème ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut tu à vérifier si ton câble d'embrayage était pas trop tendu? Car j'ai déjà eu ce problème. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Desoler pour ton problème mais je peux pas t'aider, j'en ai aucune idée, mais c'est juste pour te dire que si jamais tu dois changer ton embrayage j'en ai un Stage6 à vendre 40€ (celui là :http://www.maxiscoot.com/stage6-disque-d-embrayage-racing-en-carbone.html)

 

Si t'es interresser viens en pv 

 

Sinon, bonne chance pour ton problème ! 

 

dans la description j'ai dit que j avais un newfreen 5 disques neuf pourquoi j acheterai le tien ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

dans la description j'ai dit que j avais un newfreen 5 disques neuf pourquoi j acheterai le tien ?

Je te le propose, je te dis pas de l'acheter -__-

 

Et puis parce qu'a la vue de ta configuration il te faut un embrayage renforcé, pas de type origine, et que je connais pas la marque newfreen

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je te le propose, je te dis pas de l'acheter -__-

 

Et puis parce qu'a la vue de ta configuration il te faut un embrayage renforcé, pas de type origine, et que je connais pas la marque newfreen

 

oué newfreen c'est un tres bon embrayage a 5 disques mais je le monterais que si mon problème viens de l embrayage ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UPPPPPPPPPPPPPPPPP personne pour mon souci ?! 

 

vous savez pas si cela vien de mon embrayage ou pas ? normalement avec un kit 80 en 2eme ou troisieme avec l embrayage on devrait lever facile ! 

 

moi même en 1ere sa decolle pas.. :( 

 

!! :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu n'as aucun problème , à première vue , car en transmission 14/53 en 2e ou 3e sa ne devrait pas vraiment se lever , par contre en 1e ça doit aller tout seul , si tu t'y prends bien

 

pour lever en 2e et 3e , soit tu raccourcis ta transmission , soit tu montes un kit bien plus coupleux et de préférence en course longue

 

mon frère en mhr team 80cc avec une transmission en 15/53 ,la lève en 2e et en 3e c'est quasi impossible sauf avec une transmission en 13/53 là ça va tout seul

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un embrayage mort est un embrayage qui patine, bref le tien n'est pas mort ça vient d'ailleurs.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu n'as aucun problème , à première vue , car en transmission 14/53 en 2e ou 3e sa ne devrait pas vraiment se lever , par contre en 1e ça doit aller tout seul , si tu t'y prends bien

 

pour lever en 2e et 3e , soit tu raccourcis ta transmission , soit tu montes un kit bien plus coupleux et de préférence en course longue

 

mon frère en mhr team 80cc avec une transmission en 15/53 ,la lève en 2e et en 3e c'est quasi impossible sauf avec une transmission en 13/53 là ça va tout seul

 

 

 

 

ah bon ?!

pourtant j'ai un pote avec un airsal 80 !! vilebrequin d'origine leve en 2eme et 3eme mais avec l'embrayage..

 

donc le replica est quand même plus puissant que un airsal basique donc voilà je pensais que avec l'embrayage sa devrait tirer plus que sa , car je le redit sans embrayage je lève en 2nde avec un coup de cul alors qu'avec l'embrayage même en 1ere sa galère chaud..

 

 

il y a fort longtemps :p quand j'étais full origine avec le pot scr hm 50/70 et l embrayage d'origine un coup d'embrayage et en lâchant direct lève mieux que maintenant.. 

 

êtes VOUS SUR QUE il y a PAS DE SOUCI LA ? :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifies si tes réglage sont bon, surtout du côté de l'allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifies si tes réglage sont bon, surtout du côté de l'allumage

 

carburateur nikel et allumage il est calé a 1.1 il me semble tu es sur et certain que cela ne peut pas venir de l'embrayage ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'embrayage ne saurait pas être en cause ,mis à part si il patine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'embrayage ne saurait pas être en cause ,mis à part si il patine

 

ca fait comment quand un embrayage "patine" ?!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu entends le moteur monter dans les tours sans pour autant faire avancer la moto plus vite

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu entends le moteur monter dans les tours sans pour autant faire avancer la moto plus vite

ah.. bah c'est pas le cas la ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta moto se comporte bien dans les bas régime ?

 

il y a aussi le fait que ton pot est basé sur les haut régimes, se qui ne facilite pas le moteur pour les démarrage en wheeling

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta moto se comporte bien dans les bas régime ?

 

il y a aussi le fait que ton pot est basé sur les haut régimes, se qui ne facilite pas le moteur pour les démarrage en wheeling

 

oue elle ce comporte nikel, pourtant j'avais le rl 70 avant puis j'ai remis le HM et j'ai moins de pointe mais un couple de fou la quand j'accélère sa part nikel il y a pas de creux ni rien donc bon ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter