Question

salut a tous ;)

alors voilà , hier mon scoot a fini son rodage, cette aprem je commence donc les réglages en changent juste le gicleur , mes la impossible de démarer j'ai essayer plein de gicleurs , bougie ... netoyer plusieurs fois mes rien à faire .

j'ai remarquer aussi que ma cuve se remplissais pas quand je kickais mais que l'essence arrivais jusqu'au carburateur

 

donc voilà mon problème qui est assez urgent merci

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0

salut,

ton scoot est de quele année et a combien de km?

et pourquoi avoir touché au réglages alors que tu dit que ton rodage est terminé? 

remet tou comme c'était (gicleur) et met une bougie neuve.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mon scoot est de 2007 et a 10000 km , parce que il avais des trous et tournais pas rond et j'es déjà essayer de changer de gicleurs et bougie

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut , gicleur trop gros je pense baisse de 5 en 5 si tu as insister tu as peut être noyer ta bougie test avec une autre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai remarquer aussi que ma cuve se remplissais pas quand je kickais mais que l'essence arrivais jusqu'au carburateur

a ben ça change tout LOOL

explique sa

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

cebon en fait c'était la durite de dépression qui était débrancher :D  parcontre 2 eme problème

j'ai changer de gicleur et depuis il tient plus le ralenti , rien à faire même en touchant la vis ça change rien et en baissant ou montant la taille de gicleur pareille , sinon y tourne bien c'est juste le ralenti et quand je démonte la bougie elle est hyper grasse

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non pas trop riche parce que j'ai essayer beaucoup de gicleur même plus pauvre que pendant le rodage et non le starter quand il est enclancher il est haut dans les tours et des que je l'enleve le scoot ne tient plus le ralentis

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

normalement c'est le contraire, enclenché il doit caler. ta carburation est mal réglé,

essaie avec la vis de richesse aussi, 

donc peut être trop pauvre ? non plus? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

chez moi quand le il y a le starter c'est pour faciliter a démarrer pas a caler :lol:

vis de richesse j'ai essayer tous les quart et gicleur j'ai essayer pas mal aussi ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

chez moi quand le il y a le starter c'est pour faciliter a démarrer pas a caler :lol:

 

mdr, sans blague? ben oui bien entendue que sa aide à démarrer, et ne fait pas caler à froid,

mais je te parles de moteur chaud, quand tu tire le starter, le moteur doit caler normalement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

ah oui oui y cale mais ce qui est bizarre c'est que a par le ralentis le scoot tourne rond , et la bougie aussi qui est vraiment encrasser après 2 min qui tourne

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant