• 0
kowai

scooter chinois
kymco ne démarre plus

Question

bonjour a tous ,

depuis deux jours mon kymco ne démarre plus , sur la route du retour du.taf ,il c'est mis à faire un bruit de ventillateur coté droit , et a rouler à 15 Km .

Le lendemain plus moyen de démarré le moteur ,

le démarreur tourne bien .

mais semble se lancé dans le vide , et lorsque je kick il n'a aucune compression .

j'ai donc commencer a démonter sans grande conviction verifier bougie , démarreur .

Resultat , la bougie n'a plus d'eteincelle mais je peine à y croire !

si le problème venais de la ,pourquoi y'a t'il eu un bruit de ventilo et une telle perte de vitesse et d'accélération .

Je suis franchement amoureux de mon deux roue , beaucoup moins lorsqu'il fonctionne pas !

le seul concessionaire du coin est un vrai escrot , et la dernière repa faite chez lui il y'a un an ma couter les yeux de la tete , et repartie avec d'autre soucis , je l est incendier donc pas possible de retourné le voir .

j'ai dla grosse motiv pour apprendre a réparer jusqu'au trou de ... mon kymco , mais j'ai besoin d'un vrai connaisseur , le 4 t sa ne s'improvise pas !

toute questions est la bienvenue , je pwut faire photos et vidéo pour eclairé .

Merci d'avance amis du 4t .

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Salut a toi

 

Faudrait déjà vérifier ta turbine, elle est peut être abîmée ou quelque chose est pris dedant. C'est très simple a démonter, 3 vis pour le cache turbine et 4 écrous pour la démonter.

 

Ensuite arrives tu à la faire tourner à la main? sent tu une compression a chaque 1/2 tour de turbine? Si tu sent une compression à la turbine alors démonte ton carte de trasmission pour vérifier l'état du lanceur (petite pièce crantée au dessus du variateur, relié au dents du démarreur) 

 

Enfin ça faudrait le coup de démonter ta culasse (et donc le cache culasse) pour vérifier l'état des joints, du piston et aussi vérifier la position du piston par rapport au volant magnetique. 

 

Pour cela tu démonte ton cache turbine et ta culasse et une fois le volant aligné au repere t, comme la:

 

o9pwnl6zc3.jpg

 

tu remet ton arbre a came à sa place avec la chaîne comme la:

 

image018.jpg

 

voilà, en faisant ça devrait déja avoir une idée du souci.

 

Si tout ça n'est pas claire n'hésite pas à demander des précisions

 

Bon courage :)

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Combien de km?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok une lueur d'espoir! , je m execute sa demain ,.etape par etape et je te tient au jus de l'avancement .

merci de l'intérêt que tu y porte

le scooter a 15000 km

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc normalement les segments sont bons donc tu devrais avoir de la compression,tournes le moteur à la main voir si ça résiste ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai oublié, pour vérifier l'alignement piston/arbre a came/volant magnétique tu devras démonter le tendeur de chaîne en faisant attention a ne pas perdre le petit ressort. comme la:

 

image026.jpg

 

ton piston doit être en position haute et le volant et l'arbre a came alignés comme montré précédement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

Modifié par goldenzip1

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter