• 0
Gregduv76000

scooter mbk - yamaha
Stunt démarre et cale 2 sec après

Question

Bonsoir,

Suite a un beau serrage d'un fonte Top Perf(oui c'est possible!!!), j'ai fait le remplacement par le seul cylindre disponible: malossi alu street race. Le scoot démarre il ne tient le ralenti que si je le maintiens a la poignée et au bout d'un moment il cale. Des fois quand j'accélère il monte bien dans les tours après il cale. Si quelqu'un a une idée qu'il n'hésite surtout pas à me la communiquer.

Partager ce message


Lien vers le message
Partager sur d'autres sites

23 réponses à cette question

  • 0

a bon, alors il faut peut être appauvrir avec la richesse du coup pour qu'il ne cale pas

bon après des modifs par milliers c'était le cylindre qui n'était pas étanche. Du coup Malossi replica alu sur Stunt avec vilebrequin polini evo. Rien à voir!!! Un rodage qui promet d'être difficile!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Augmente ton ralenti sur le carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je viens de le faire mais ça à rien changer. Est ce que ça peut venir du gicleur trop petit j'ai l'impression que le scoot est sous alimenté il tient plus longtemps si j'actionne le starter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui c'est possible, augmente le gicleur de 5pts déjà pour voir..

quel est ton gicleur actuel? avec quel filtre à air?

mais connais tu la cause du serrage? ton bas moteur a combien de km ?

Modifié par tom67
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En fait je me suis servi de ton tutoriel (encore MERCI!!!) justement sur les règlages vis d'air. Je possède un polini cp 17.5 et la vis est côté boîte à air comme décris le scoot calait maintenant il tient bien le ralenti et monte dans les tours sans galéré. Je teste demain pour la couleur bougie et si bien sur il tient sur un trajet complet.

 

Mon bas moteur a environ 15000km. Je pense avoir serré car j'avais mal monté les segments mais on m'a dit que ça aurait explosé avant. Gicleur d'origine sur carburateur (je te dis ça demain) et cornet malossi.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En fait je me suis servi de ton tutoriel (encore MERCI!!!) justement sur les règlages vis d'air. Je possède un polini cp 17.5 et la vis est côté boîte à air comme décris le scoot calait maintenant il tient bien le ralenti et monte dans les tours sans galéré. Je teste demain pour la couleur bougie et si bien sur il tient sur un trajet complet.

 

Mon bas moteur a environ 15000km. Je pense avoir serré car j'avais mal monté les segments mais on m'a dit que ça aurait explosé avant. Gicleur d'origine sur carburateur (je te dis ça demain) et cornet malossi.

ben oui sa ne vient pas du montage des segments.

du coup tu sais pas?  t'as qu'a t'aider d'un autre tutoriel lol = 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En ayant suivi ton tutoriel de règlages déjà quand j'ai tourné la vis bizaremment il s'est mis a fumer. Après serrage en quatre coin apparemment dûe a une carburation trop pauvre. Je vois comment il se comporte quand je rentre, couleur bougie et tout ce qui suit et je poste tout ça.

 

En tout cas je ne veux pas me répéter mais tes tutos sont précis, détaillés et clairs. Encore merci!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je reviens dun tour avec le scoot je ne comprend pas quand j'accélère le premier coup il part comme une balle si j'ai le malheur de deccelerer et de reaccéléré il broute en continu je vérifie réglages

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je reviens dun tour avec le scoot je ne comprend pas quand j'accélère le premier coup il part comme une balle si j'ai le malheur de deccelerer et de reaccéléré il broute en continu je vérifie réglages

dessere un peu la richess non? ou gicleur trop gros cette fois? ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La c'est encore mieux quelle daube ces scoots! J'ai rien changer mis à part la bougie et la il démarre et calé des que jaccélère à fond. Choqué grâce a ton tutoriel j'avais réussi a le règler avec boîte a air origine. Je réessaye demain si le temps veut bien!!!

Modifié par Gregduv76000

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est un gicleur de 80 alors que j'avais un 110 sur mon dell orto vous me conseillerez quoi sachant que mon carburateur est un polini cp (gicleur différent et apparemment adapté aux filtres à air grand débit style big mousse?)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu avais un gicleur 110 sur ton Do avec un cornet?

sur le polini ce serrait +/- le même réglage tu crois pas?

tu as laissé le gicleur fournis avec le carburateur? (le 80)

achète plusieurs gicleurs pour le polini 

et si sa broute à la réaccélération c'est trop riche soit niveau gicleur (ou la richesse )

mais si sa broute en continue c'est le gicleur, si ce n'est qu'un chouilla, la richesse

bref du temps et de la patience ^^

et durci aussi les ressorts d'embrayage/poussé pour prendre plus de tours peut être

c'est quoi ton kit et pot?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu le même problème que toi j'ai fait tous les réglage possible, changement piston neuf, tous les joints, carburateur entièrement nettoyer et ça fonctionnai toujours pas !

c'est peut être pas ça mais essai, dépose variateur et allumage plus entraîneur de pompe a huile vérifie déjà si tu na pas de fuite au deux joint spy du vilebrequin (surtout variateur) si non démonte les quand même pour vérifier tes roulement C4 moi c’était ça le roulement coté allumage HS la garniture qui tien les bille en miette, surtout si tu a fait un bon serrage comme tu dit ! o pire s'il sont bon tu rachète juste les deux spy neuf et tu remonte. Moi j'ai donc changer les roulement et spy remonter et premier coup de kick nickel il a tenu direct.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai eu le même problème que toi j'ai fait tous les réglage possible, changement piston neuf, tous les joints, carburateur entièrement nettoyer et ça fonctionnai toujours pas !

c'est peut être pas ça mais essai, dépose variateur et allumage plus entraîneur de pompe a huile vérifie déjà si tu na pas de fuite au deux joint spy du vilebrequin (surtout variateur) si non démonte les quand même pour vérifier tes roulement C4 moi c’était ça le roulement coté allumage HS la garniture qui tien les bille en miette, surtout si tu a fait un bon serrage comme tu dit ! o pire s'il sont bon tu rachète juste les deux spy neuf et tu remonte. Moi j'ai donc changer les roulement et spy remonter et premier coup de kick nickel il a tenu direct.

ils sont matinal à St malo  :lol:

oui au pire vérifie tout sa  ^^

Modifié par tom67
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour à tous,

Le gicleur a été modifié par un 130 polini est ce normal que la je ne puisse plus du tout avancé. Par contre avant avec gicleur de 80 plus boîte à air il avancait en broutant sévère. La il s'engorge donc Mardi je teste un gicleur de 100 ou 105 et je vous remercie pour les conseils surtout Tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour à tous,

Le gicleur a été modifié par un 130 polini est ce normal que la je ne puisse plus du tout avancé. Par contre avant avec gicleur de 80 plus boîte à air il avancait en broutant sévère. La il s'engorge donc Mardi je teste un gicleur de 100 ou 105 et je vous remercie pour les conseils surtout Tom67

gicleur de 80 et baa il broutai ? donc trop riche si on suit la logique, alors pourquoi mettre un 130 ou 100?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En fait il broutait mais après avor changé la bougie par une neuve kje me suis rendu compte qu'elle était limite neuve après un tour de 5 min. C'est pour cela quer je voulais tester avec plus gros mais je n'avais qu'un 130! je teste un 95 dès demain. Merci pour les conseils!!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changé le gicleur par un 86 et surtout sur les carburateur Polini Cp il y a une prise mélangeur à boucher. De plus, il faut que j'augmente de 10 points le gicleur encore trop pauvre mais avance déjà sufisament pour un rodage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En gros ce sont plutot les carburateurs Polini qui sont de la grosse merde dès que je bouche l'arrivée d'huile il cale

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

En gros ce sont plutot les carburateurs Polini qui sont de la grosse merde dès que je bouche l'arrivée d'huile il cale

a bon, alors il faut peut être appauvrir avec la richesse du coup pour qu'il ne cale pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

200 km c'est bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci à toi Tom67 pour tes conseils qui m'ont fait avancer. Vraiment 200 km tu penses que ça le fait? Pour toi comment se fait un rodage idéal? Je demande à plusieurs et personne ne me répond pareil!!! Quel est ton avis???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci à toi Tom67 pour tes conseils qui m'ont fait avancer. Vraiment 200 km tu penses que ça le fait? Pour toi comment se fait un rodage idéal? Je demande à plusieurs et personne ne me répond pareil!!! Quel est ton avis???

tout simplement de ne pas faire hurler le moteur a 11 000 tours,

rouler entre 7000 et 8000 tours sur 200 km (50/70kmh)

ensuite faire le réglage du carburateur définitif en faisant des test (pointes) 

ensuite faire le réglage galets/ressorts définitifs.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter