• 0
vivacity95

autre scooter
problème accélération piwi 50

Question

Salut à tous,

Je vous contacte car j'ai besoin d'aide. Je rénove mon piwi 50 (qui dormait dehors.)

J'ai reussi a le faire démarrer facilement, j'ai réglé le carburateur.

Sur la béquille je peux ouvrir en grand, il marche fort . Mais des qu'il y a un passager, il a vraiment du mal a se lancer, broute puis cale....

J'ai fait vidange d'huile et nettoyer le pot.

QUe faire ?

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

upp please ! 

Salut à tous,

Je vous contacte car j'ai besoin d'aide. Je rénove mon piwi 50 (qui dormait dehors.)

J'ai reussi a le faire démarrer facilement, j'ai réglé le carburateur.

Sur la béquille je peux ouvrir en grand, il marche fort . Mais des qu'il y a un passager, il a vraiment du mal a se lancer, broute puis cale....

J'ai fait vidange d'huile et nettoyer le pot.


QUe faire ?

Merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, de quelle année? si elle a beaucoup roulé, peut être les segments usés.

ou pot trop calaminé, sa ne sort pas toujours en nettoyant.

tu as mis de la nouvelle essence(mélange)? enfin si l'essence est plus vieille que 1an on vas dire..

tu peux nettoyer le carburateur aussi et le filtre à air

au dernier cas, comme dit démonte le haut moteur pour le vérifier, changer segments et joints + bougie neuve

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter