• 0
CocoGSM56

scooter mbk - yamaha Gros bug feu avant sur booster 2010, help !

Question

CocoGSM56    0

Salut, alors j'ai un gros problème de feu avant sur mon Booster 2010. :)

 

Suite à une collision frontale avec une voiture, il n'y avait plus qu'un halogène sur les deux qui fonctionnait, j'ai donc changer ce feu par une optique BCD RX, sans problèmes. ^^

 

Mais voilà, en rentrant ce soir, il faisait presque nuit, et j'ai remarquer que mon feu avant marchait quand il voulait, il s'éteignait, s'allumait .... Il s'allumait surtout à fond, mais dès que je ralentissais, plus rien :huh:

 

J'ai vérifier les branchement etc, tout est niquel ....

Donc j'aimerais savoir si quelqu'un saurait d'où ça pouvait venir, car c'est mieux d'avoir des feux quand on roule la nuit :P2 .

 

Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
.::S2::.    1 648

C'est pas en créant deux topic identique que t'aura plus de réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dibona    0

une vraie réponse : je pense au  régulateur de tension trop puissant sa m'était arriver sur mon dax avant ! les feux éclairait jaune parce qu'il était rrop puissant ! vu que c'est pas un phare d'origine il a peut être besoin d'une alim differente ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant