• 0
spoutniik62

scooter peugeot problème ludix a chaud

Question

Salut a tous, donc voilà j'ai un problème avec mon ludix one, a froid il démarre niquel il a de la patate et quand il commence a chauffer je nai pas de reprise donc quand je stop au feu rouge et que je redémarre il galère a repartir :/ j'aimerai avoir des avis s'il vous plaît ??

je pensais a ma boîte à air ou a mon embrayage ??

 

Merci beaucoups de votre aide Spoutniik62

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0

Bonsoir a toi, donc mon scoot es completement d'origine il es simplement débrider au variateur le cylindre piston es neuf ainsi que les joint..

j'ai mi des galets pre reglable polini pour quil parte assez bien voilà :)

Bonsoir l'amis 

 

quel es ta configuration de ton ludix ? pour mieux comprend le problème 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

d'accord le cylindre piston es d'origine ou autre marque ? 

 

 

Bonsoir a toi, donc mon scoot es completement d'origine il es simplement débrider au variateur le cylindre piston es neuf ainsi que les joint..

j'ai mi des galets pre reglable polini pour quil parte assez bien voilà :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est une autre marque ce nai pas Peugeot mais je lai acheter chez un concess peugeot

d'accord le cylindre piston es d'origine ou autre marque ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est une autre marque ce nai pas Peugeot mais je lai acheter chez un concess peugeot

 

d'accord ( faut éviter les cylindre piston TNT c de la grosse merde ) alors a tu bien fait le rodage ? ( conseil nettoie ton carburateur ) aussi débranche le starter automatique 

Modifié par natsu

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui le rodage a bien été fait 500 kms entre 45 et 50 km/h ce nai pas un tnt cest une autre marque.

je vais nettoyer mon carburateur comme tu me dis paske sa membete il memmene au boulot donc voilà quoi en tout cas merci des conseils =)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

il es en fonte, le starter es déjà débranché jlai rebranché cest pareil, par contre ma courroie a jamais été changer depuis les 2 ans et demi que je possede le scooter

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Desoler du retard je bosser, donc la courroie et neuve même pas 100kms les galets sont neuf aussi et l'embrayage a lair qui était hs :|

j'ai changer lembrayage ce matin pour mettre un avec gros ressort rouge et petit ressort bleu es ça va enfin j'ai pas encore rouler longtemps je verai bien en allant bosser après ^^ en tout cas merci a toi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Re salut donc voilà je viens de rentrer et je constate que ça va un peu mieux maintenant je pense devoir mettre mes ressort dorigine sur cet embrayage la jespere enfin avoir resolu ce problème

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant