• 0

Question

chokapikk6    0

Bonjour j'ai un scooter peugeot zenith il ne démarre plus car il ni y a pas de courant dans la bougie, j'ai déja changé la bougie j'ai changé également la bobine d'allumage et le cdi et la batterie mais toujours rien. Pourtant quand je kick le phare avant s'allume.

 

Je n'ai plus d'idée :/ je ne sais vraiment pas d'ou vient cette panne :/

 

Merci d'avance 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
gianfrancogf    12

salut

 

regarde un coup au niveaux de ton barillet ... on ne 

 

sait jamais que un fil ai décidez de se dénuder un peu . si sa en touche un autre ça fait court-circuit et ta pas d'étincelle  8-)

 

moi je te dirais sa . démonte TOUT ton scooter ( cache ) !!!!!

 

et tu vérifie tout TOUT tes fil électrique :)

 

si il n'y a rien de suspect . 

 

penche vers l'allumage qui est mort  :huh:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
chokapikk6    0

Bonjour, j'ai déjà tout démonté et vérifier tous les files un par un mais rien de suspect :/  aucun file dénudé ou qui pourrai toucher la masse 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant