Question

salut, alorscette après midi j'ai monter mon kit 70 fonte furytech sur mon nitro , et mon pot doppler ( lancien ^^), je vais déjà un carburateur de 17.5 ( GICLEUR 80 !), pipe origine, clapet origine mis asser bonne etat.
il part bien juska 10 km/h et après sengorge a moitier,(qaund je lessayer il ny avais pas de boîte à aire).
a votre avis, ca vien du gicleur ou du faite que je nai pas mit de boîte à air, ou carburateur trop petit ?

 

Merci!

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

UP

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Faut que t'essayes un gicleur de 90/95/100 minimum avec carburateur de 17.5 sur ce genre de kit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok je vais les acheter mardi, et niveau embrayage j'ai ressort de poussé jaune et les petits ressort jaune, ca devrais le faire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, j'ai ça aussi avec mon corsa  :  poussée jaune et  embrayage jaunes.

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okmerci beaucoup !!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met ta boîte à air pour régler 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter