• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
zargou

mobylette
Impossible d'avoir un bon ralenti..

Question

Bonjour, ma carburation a été parfaitement régler sur mon 103 sp avec carburateur 17,5 phva montage souple sauf au niveau de la visse de richesse, je m'explique. J'ai bien suivis plusieurs topic a propos mais rien y fait, soit j'ai un ralenti très très élevé même avec la visse de ralenti dévissé à fond,si je visse pour arriver a un ralenti asser potable, pas asser d'air donc trop d'essence et dés que j'accélérationère : elle se noie et pétarde.

Mon gicleur secondaire est très petit pourtant il est de 34 et si je met un coup de starter le ralenti ne tiens plus elle se noie, gicleur de starter : 50

 

à part ca elle tourne niquel j'ai changer tous les joints il y a pas longtemps, le moteur marche fort cependant sur 103 sp le bras oscillant est coller au carburateur, ca ne laisse pas de placer pour un filtre à air j'ai donc mis un collier avec 3 épaisseurs tiré de collants.

 

Merci pour vos réponses :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

ne cherche pas plus longtemps ton problème essaie de mettre un cornet a la place du collant ( le collant mauvaise idée voilà pourquoi elle ce noie il y a trop d'air qui arrive au carburateur et au moteur tu risque de faire un serrage a la longue 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Impossible de mettre autre de chose..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça vient de ton collant, tu as beaucoup trop d'air qui vient.

Tu achètes un petit coude qui permet de mettre le cornet a l'extérieur de la Mob

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ca passerai même pas.. certain se mette en prise d'air libre je pense pas que ce soit le problème étant donner que ca marchais avant que j'installe ma nouvelle culasse polini avec cale d'embase.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu es en cylindre d'origine ou tu a un kit 50 ou autre ? 

 

car ta cale d'embase te serre a rien si ta pas de kit 

Modifié par natsu

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est un kit 50 giraudo

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0