• 0
dima78350

scooter peugeot
Ludix s'arrête, et ne démmare plus...

Question

Bonjour, hier sur la route mon ludix s'est arrêté et le témoin d'huile s'est allumé... Il restait 1/4 du réservoir d'huile, mais j'en ai remis... Et depuis, impossible a démarrer...  Quand je touche l'antiparasite je sens une étincelle, mais je sais pas d'ou ca vient... Sachant que mon scoot est tout d'origine, juste un pot...

Merci!

Partager ce message


Lien vers le message
Partager sur d'autres sites

28 réponses à cette question

  • 0

Quand tu dis que sent une étincelle elle vient d'où cette étincelle ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quand je touche le fil de l'antiparasite en kickant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up, je sais pas du tout ca vient d'ou!!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Trop d'air sûrement ! tes durite et tout est bien mis et serrer?

 

 

Je pense ta trop d air personellement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu crois? Il me l'a fait au milieu de la route et le témoin d'huile s'est allumé direct...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'ecrit moi les symptôme juste avant qu'il s'arrête sa pourrai mettre utile pour te dire de quoi viens la panne a peu pret

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il, s'est arrêté d'un coup, plus dur que quand il y a plus d'essence. Et le témoin d'huile s'est allumé, alors que je roulais encore(normalement il s'allume 1sec après que le scoot s'arrête) J'ai vu que le flotteur de la jauge d'huile était bloqué au dessus du niveau d'huile. J'ai pensé a une sécurité qui éteint le moteur quand il y a plus beaucoup d'huile. J'en ai remis, mais il démmarre plus... :pleure:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai eu plusieurs fois la même chose je rouler  au alentours de 90km/h puis sent savoir pourquoi il c'est couper et impossible de redémarrais

 

et le lendemain il re rouler

 

et aven ça j'avais eu le même problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je roulais a 80 et ca fait 2 jours il démmarre plus... bizarre ces Ludix... o_O

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut 

 

regarde des fois si le System de la pompe a huile ne bug pas, car si le system de la pompe a huile n'est pas branché il ne démarre pas  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce n'est pas ca je crois, quand je kicke le voyant d'huile s'éteint, car il y a du débit d'huile.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sûrement une masse qui fait faux contacte 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être! Le fil de la jauge est coupé, il doit faire faux contact, je vais voir ca!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai regardé, il y a l'air d'avoir pas de faux contacte..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a tu de l'étincelle a la bougie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais juste que j'en ai au fil de l'antimarasite, mais pour la bougie, j'ai pas de clé a bougie pour vérifier...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si il démarre pas c qu'il a pas d'étincelle qui ce fait donc soie faut changer l'antiparasite, ou alors le boîtier cdi est HS si c le cas tu a plus cas le changer 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok... T'as pas une astuce pour enlever la bougie sans clé a bougie?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si avec une douille de 21 et clefs a molette 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ah merde... J'ai qu'une clé a molette.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sinon une clef a pipe de 21 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si il a freiner tout seul avant de se couper sois pre serrage  (mais tu aurai pu le redémarrer) ou sois tu a serrer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non il a pas serrer, il y a encore de la compression

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être segment casser démonte et regarde bien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter