• 0
dima78350

scooter peugeot Ludix s'arrête, et ne démmare plus...

Question

dima78350    1

Bonjour, hier sur la route mon ludix s'est arrêté et le témoin d'huile s'est allumé... Il restait 1/4 du réservoir d'huile, mais j'en ai remis... Et depuis, impossible a démarrer...  Quand je touche l'antiparasite je sens une étincelle, mais je sais pas d'ou ca vient... Sachant que mon scoot est tout d'origine, juste un pot...

Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

28 réponses à cette question

Messages recommandés

  • 0
Merry    58

Quand tu dis que sent une étincelle elle vient d'où cette étincelle ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
XeroOs    0

Trop d'air sûrement ! tes durite et tout est bien mis et serrer?

 

 

Je pense ta trop d air personellement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sonny14    4

d'ecrit moi les symptôme juste avant qu'il s'arrête sa pourrai mettre utile pour te dire de quoi viens la panne a peu pret

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dima78350    1

Il, s'est arrêté d'un coup, plus dur que quand il y a plus d'essence. Et le témoin d'huile s'est allumé, alors que je roulais encore(normalement il s'allume 1sec après que le scoot s'arrête) J'ai vu que le flotteur de la jauge d'huile était bloqué au dessus du niveau d'huile. J'ai pensé a une sécurité qui éteint le moteur quand il y a plus beaucoup d'huile. J'en ai remis, mais il démmarre plus... :pleure:

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
aymerickp62    7

j'ai eu plusieurs fois la même chose je rouler  au alentours de 90km/h puis sent savoir pourquoi il c'est couper et impossible de redémarrais

 

et le lendemain il re rouler

 

et aven ça j'avais eu le même problème

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    258

salut 

 

regarde des fois si le System de la pompe a huile ne bug pas, car si le system de la pompe a huile n'est pas branché il ne démarre pas  

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dima78350    1

Ce n'est pas ca je crois, quand je kicke le voyant d'huile s'éteint, car il y a du débit d'huile.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
dima78350    1

Je sais juste que j'en ai au fil de l'antimarasite, mais pour la bougie, j'ai pas de clé a bougie pour vérifier...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
beerus sama    258

si il démarre pas c qu'il a pas d'étincelle qui ce fait donc soie faut changer l'antiparasite, ou alors le boîtier cdi est HS si c le cas tu a plus cas le changer 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
sonny14    4

Si il a freiner tout seul avant de se couper sois pre serrage  (mais tu aurai pu le redémarrer) ou sois tu a serrer

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant