• 0
patou80

scooter mbk - yamaha
[ Mbk Rocket ] Frein arrière

Question

Salut tout le monde ,

 

Étant très mauvais en électricité .. Je vous demande votre aide ..

 

J'avais un rétroviseur str8 et je l'ai cassé et j'ai cassé la patte de fixation du rétroviseur .

 

alors avec mon autre rocket , j'ai juste repris le commando ( pas coté ou il y a les boutons , mais juste celui qui permets de mettre le rétroviseur gauche ) .

 

j'ai enlever ma poignée complet enlever les deux câble de frein de la poignée ect ..

 

j'ai tout remonté , tout est parfait maintenant !

 

Seul soucie , avant le démontage de tout mon commando gauche , quand je freine j'ai la sensation que le frein arrière n'est plus détecté .. ( il fonctionne le frein ) mais il y a plus la lumière du feu stop !

 

Et quand je fais frein arriére + accélération très légère + démarreur électrique il y a plus de bruit plus rien .

 

( la batterie et le fusible ne sont pas mort , il ont a peine 3jour )

 

Je pense que mon frein arriére n'est plus connecté au faisceau .. j'ai essayé les deux câble qui était branché en dessous de la poignée de frein , mais sa ne change rien ..

 

( Mon démarreur électrique fonctionner avant que je démonte tout ma poignée gauche avec le commando )

 

J'aimerai savoir comment remettre le frein arrière sur mon faisceau électrique pour pourvoir redémarré a l'électrique et pour que les gens puissent me voir quand je freine .. car 1x sur 2 , une voiture et presque a me rentré dedans vue qu'elle voie pas que je freine ..

 

Merci de votre aide ..

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites

8 réponses à cette question

  • 0

Sa ne peut venir que des branchements au niveau de ton commodo vu que tu as débrancher seulement à ce niveau. Les deux fils ne se touchent pas ? T'as essayer de les inversés ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa ne peut venir que des branchements au niveau de ton commodo vu que tu as débrancher seulement à ce niveau. Les deux fils ne se touchent pas ? T'as essayer de les inversés ?

Oui j'ai essayé des deux sense , j'ai inversé aussi .. mais ça change rien .. non il ne se touche pas ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voici quelque photo pour plus de précision :

 

Donc la c'est les cables du frein arrière " qui sont au niveau de la poignée " j'ai essayé des deux sense et j'ai inversé mais

ça change rien ..

 

1374153327-commando-2.png

 

Voici le relai du démarreur .. je ne sais pas qu'es que c'est tout ce blanc ..

 

1374153329-commando.png

 

 

1374153329-commando-3.png

 

J'ai nettoyé les lamelle avec du papier a poncé 150P et ensuite a l'essence avec un pinceaux

 

En se moment même il est entrain de séché ..

 

Aidez moi s'il vous plaît .. je suis perdu je trouve pas la cause que je ne peut plus démarré avec l'électrique et que mon feu stop ne s'allume plus depuis j'ai démonté mon commando gauche ..

Modifié par patou80

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les 2 petites cosses qui vont sur le contacteur il faut les débrancher et les mettre ensemble pour savoir si le contacteur est hs, puis i faut une batterie et l'ampoule en bon état

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand je démarre le feu stop et bleu mais on le voie a peine ( feu arrière STR8 ) et 5sec plus tard il s'éteint

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up S'il vous plaît ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pourtant pas compliqué, y a un câble (+) et un (-) qui viennent du faisceau batterie qui vont sur le contacteur au niveau du frein,

 et qui repartent vers l'ampoule de stop arrière pour l'alimenter en (+) et alimente en même temps le relais de démarreur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est pourtant pas compliqué, y a un câble (+) et un (-) qui viennent du faisceau batterie qui vont sur le contacteur au niveau du frein,

 et qui repartent vers l'ampoule de stop arrière pour l'alimenter en (+) et alimente en même temps le relais de démarreur

je te ferai une vidéo de mon faisceaux car il est compliquez il y a plein de truc que je comprend pas ..

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter