• 0
serper

scooter chinois
monte plus dans les tours sans raison

Question

bonjour a tous,
J'ai une egnime pour vous.
Il y a 2 jours je rentrais du travail à 50kmh avec mon speedo 50 et soudainement il a ralenti brutalement comme un serrage. Je me suis garé et éteint le scoot,
Puis redémarrer et il est parti au quart de tours en tenant le ralenti mais quand j'accélère, plus de puissance, une monté en régime saccadée vitesse maximum 20kmh quand je cours à côté et que je monte dessus par la suite.
J'ai fais une depose moteur complète:
Courroie ok
Embrayage ok
variateur ok
Haut moteur pas de trace d'usure ou de serrage et j'ai de la compression
carburateur nettoyer au niveau des gicleurs mais pas complètement donc à faire
Durite ok

Si une bonne âme pouvait maider.
configuration
Speedo 50
Moteur: 1pe40qmb
type: cpi hussar 2004 12mm
Kit 68 marque: 2extrême
variateur: naraku
embrayage: naraku 110mm
carburateur: 17,5 Dell'Orto
Bougie ok
Merci d'avance

Modifié par serper

Partager ce message


Lien vers le message
Partager sur d'autres sites

61 réponses à cette question

  • 0

CDI HS ou éventuellement starter mais je pense pas. Pas de bruit au niveau de la transmission? J'ai déjà vu un embrayage Naraku parti en purée..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aahhh j'avais pas penser au CDI je vais le tester se week end. Sinon pas de bruit particulier au niveau de la transmission et l'embrayage et en 1 seul morceau :-).

ça peut être du au vilebrequin ou roulement même si ils ont 500km?

Et c'est des naraku pour info

Merci de te pencher sur mon cas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je ne pense pas non, si c'était un problème de vilebrequin je pense que tu n'aurais plus du tout de jus, pas une montée en tour irrégulière, voir même l'inverse, le moteur qui s’emballe sans "résistance" de la par du vilebrequin.

 

Vois avec le CDI mais je suis quasiment sûr que c'est ça 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu me conseillerai quoi comme CDI car je pense que je me suis fais ... En achetant le CDI racing bleu alternatif chez gy6

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Difficile de te conseillé pour le CDI, je ne sais pas ce qu'il y a comme CDI sur ton scoot.

 

Tu peux te baser sur la taille pour le choix mais s'il te faut un CDI AC, celui de gy6 ne devrait pas poser de problème. Le même CDI ne posait pas de problème avant? Si c'est le cas fait le passer en garantie.

 

Grosso merdo CDI de plus de 9cm de long = DC et moins de 9cm de long = AC. Sinon en général le connecteur d'un CDI AC fait tout juste la largeur du CDI lui même.

 

Sinon en CDI DC je te conseille ceux-la: 

-http://www.racing-planet.de/cdi-zuendbox-naraku-racing-v2-fuer-kymco-4t-p-101319-1.html?cPath=26_8784_8791&sessID=e63f82c2ac5f15d2929846a8ec72f585#.UelONI30F8E

ou

-http://rabbitscoot.fr/pieces-racing-50cc-gy6-139qma-139qmb/9-cdi-racing.html

 

Evite les CDI Générique en plastique moulé ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De base il y avais 2 CDI mais quand je lai acheté il y en avait qu'un du même genre que celui-là http://www.ultra-discount.com/Cdi-pour-scooter-temps-Chinois-p-1343.html puis que j'ai remplacé par celui-là http://www.gy6.fr/pieces-scooters-2-temps/-pieces-racing/cdi-racing-scooters-50cc-2t/prod_482.html se scooter est aussi étrange qu'un chinois qui te parle mandarin en verlan et j'adore :-).

je teste le CDI demain et je te tiens au courant.

Merci pour tes infos très intéressantes

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ca a bien l'air d'être un CDI AC, fais le test et mesure le CDI. Limite si t'as une photo ce sera nickel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oki j'envoie sa vers 19-20h

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

^^ avant de parler de cdi et autre tu as vérifié l'état de la bougie et ton anti parasite???

 

ps: je connaissais pas ce scoot il est magnifique. :)

Modifié par thesniper321

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie est un peu noir mais rien de grave juste trop riche mais je sors de mon rodage et l'anti parasite me semble ok mais pas d'autre de rechange pour voir si c'est ça.

Ce scoot est 10 fois plus confortable que l'elystar mais peu d'espace de rangement la visserie et pas terrible mais je l'ai pris car je vais le modifier au niveau de la carrosserie et des rangements mais sa sera le prochain sujet que je vais développer sur ce forum sous peu de temps.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mes CDI l'ancien en noir le nouveau en bleu

post-23818-20928_thumb.jpg

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Apparemment c'est bien un CDI AC je dirais, tu rencontre exactement le même souci avec les deux CDI?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

La bougie est un peu noir mais rien de grave juste trop riche mais je sors de mon rodage et l'anti parasite me semble ok mais pas d'autre de rechange pour voir si c'est ça.

Ce scoot est 10 fois plus confortable que l'elystar mais peu d'espace de rangement la visserie et pas terrible mais je l'ai pris car je vais le modifier au niveau de la carrosserie et des rangements mais sa sera le prochain sujet que je vais développer sur ce forum sous peu de temps.

alors tu as changé ta bougie pour voir?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dsl de mon absence (wweek-end chargé) sinon bougie changé CDI aussi mais toujours le même problème qui persiste.le scoote plafonne à 4700tr/min sur béquille et quand je suis dessus c'est pire et je peine à monte à 5km/h Je suis entrain de nettoyer le carburateur le filtre mais on dirait une prise d'air car il a pas de puissance.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quand tu es au ralenti et que tu donne des gazz direct le scooter fait : il répond correcteme

: soir il fait BEUUUUUUUUUUU et il cale si tu reste a plein gazz

soir il broute et il y a dla fummé ( plus que d'habitude qui sort du pot 

Modifié par vorpil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour te répondre Vorpil le scoot ne cale pas, ne fume pas excessivement mais ne répond pas correctement.

petite vidéo pour mieux comprendre

http://youtu.be/ETYo9SdZhzw

il plafonne a 4700t/min au lieu de 5/6000t/min a peu de reprise et quand je suis dessus il peine a passer un rail de porte d'une hauteur de 2cm max(si si c'est vrai 2cm)

au moment ou je vous parle j'ai re-déposé le moteur:

tout est démonté pour le préparer au custom que je prévois depuis peu.

je vais bouger mon kit 68cc 2extrême (même si il n'a que 600km :( :@ ) pour un naraku 70cc  :D et une admission de la même marque  (qu'en pensez-vous??)

 

par contre même avec le kit 68 (comme avec le H.M. 50 précédant) je bloque a 60km/h...

je soupçonne le pot d'origine débridé.

j'ai acheté un pot naraku (encore et toujours) pour moteur 1pe40qmb (donc le même que le CPI hussar 12mm) mais il ne peut pas s'installer car le catalyseur est trop court et les trous de fixation ne tombe pas en face :s!!!

pouvais vous me conseiller?

jaimerais bien installer un catalyseur comme sa

3168lS%2B2ueL._SL500_SX355_.jpg

et un silencieux,

en gros un truc comme sa

RRH1.JPG

mais j'ai les miquettes sur le fait que rebelote sa ne soit pas de la bonne dimension au niveau des fixations.

 

pour conclure. en dehors de mon soucis étrange; j'aimerais quand même allez a 80km/h car 60 c'est ... :killme: ...

donc nouveau kit, pot, pipe d'admission après je sais plus quoi changer pour profiter pleinement de la puissance du kit sans que sa lock a 60 vent dans le dos (même si ça fait du bien).

merci de votre aide et du temps que vous me consacrés.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as le même souci avec plusieurs kit moteur? Alors la c'est vraiment bizarre, même avec ton kit 68cc tu devrait atteindre les 80km/h sans trop de souci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour la vitesse oui ça a toujours bloqué à 60

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai commandé le kit 70 naraku plus tous les joints je pense que dans 2 jours je vais l'ai percevoir. Pour le kit 68 le piston à caramelisé en dessous du piston c'est peut-être sa qui causait le problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le 1e40qmb n'est qu'un vieux moteur de yamaha jog (minarelli court) avec un vilebrequin dont les arbres sont plus costauds(vestige de la cylindrée d'origine qui est de 90cc) il aurait mieux valu acheter un kit pour minarelli horizontal comme le top perf trophy 70cc ou un airsal t6 70cc avec un pot comme le tecnigas trek (bidalot s2). Mais j'arrive trop tard :( :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as-tu essayé de faire tourné ton scooter sans la boîte à air pour voir si il y avait une amélioration ?

 

ensuite as tu changé tes galets et ressort ? sinon tes galets sont ils en bon état ?

 

et dernière question as tu aussi vérifié la largeur de ta courroie ? pour savoir si elle n'aurais pas eu une usure prématuré , se qui m'étonnerais quand même , mais autant vérifier :)

 

et un conseil , en toute franchise , le cdi bleu c'est de la grosse m***e ,et je sais de quoi je parle j'en ai déjà eu trois pour dirt bike et des amis qui l'ont eu aussi et ils ont tous claqué après 2 mois ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Courroie galets ressorts ok mais je pense que ça vient des segments. ça a cramé sur la tête du piston, entre les segments et caramelisé en dessus du deuxième.

Pour le CDI je l'ai remarqué mais tardivement les boules :-(

Modifié par serper

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si c'est caramélisé en dessous des segment et entre les deux segments ,dans ce cas ,oui il faut les changé

 

tu as essayé tout de même de le faire tourné sans la boîte à air ?

et après la pose de ton kit , tu as fait les réglage variation ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayé boîte à air ouverte, appart le bruit aucun changement. Réglage variation?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le 1e40qmb n'est qu'un vieux moteur de yamaha jog (minarelli court) avec un vilebrequin dont les arbres sont plus costauds(vestige de la cylindrée d'origine qui est de 90cc) il aurait mieux valu acheter un kit pour minarelli horizontal comme le top perf trophy 70cc ou un airsal t6 70cc avec un pot comme le tecnigas trek (bidalot s2). Mais j'arrive trop tard :( :(

J'avais pensé au top perf trophy 70cc mais l'idée de faire un full naraku me plaisais bien. Mais dor donc tu le connais bien se moteur! Aurais tu une réponse sur le fait que j'ai acheter le pot naraku pour le hussar qui a le même moteur mais que bahhhh les fixations tombe pas en face!! Y a t'il une solution pour linstaller??

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter