• 0

Question

ESP    0

Bonjour !

 

J'ai un piaggio fly 50 2t de fin 2012 avec 4700 km au compteur débridé du carburateur et du variateur.

 

Suite au débridage du scooter vers les 3200 km, à chaud, quand j'étais arrété à un feu rouge, un stop ...

Pour redémarrer, c'était la galère, j'accélère le scooter avance au ralenti genre à la vitesse d'un piéton et il ne fait pas vraiment de bruit genre il tourne mais lentement comme si il était étouffé puis il repart et la il remarche bien comme avant. Je précise qu'à froid il n'as aucun problème et que de temps en temps il arrive qu'il n'y ai pas de problème à chaud.

 

On m'a dit que c'était les ressorts qui étaient trop mou suite au débridage et peut être les galets mais entre temps, j'ai mis un pot leovince tt avec d'autres galets et ressorts parfaitement réglé en garage au niveau du carburateur et du gicleur.

 

Au niveau des perfs rien à dire j'ai énormémént gagné en accélération et un peu en vitesse de pointe mais malheureusement le problème est toujours présent et tout à l'heure pareil, galère pendant au moins 10 sec ce qui fait beaucoup quand on doit s'engager ou autre ...

 

Donc voilà si vous savez d'ou vient ce problème je suis preneur merci d'avance.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0
Fenox88    372

Comme tu le dit si bien c'est généralement dû au ressort d'embayage ou au galet

Quand tu dit que tu as changé les ressorts lesquels ? Les petits ? Car tu as un ressort de poussée a changer aussi, le gros qui se trouve derrière les petits c'est celui qui décide comment ton correcteur de couple s'ouvre

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fenox88    372

Salut, c'est les ressorts d'embrayage qui était avec le pot.

Oui donc leovince ne donne que les ressorts de mâchoir d'embrayage

Voix pour changer ton ressort de poussé (le gros ressort) par un plus dur, genre le Malossi Blanc irais parfaitement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ESP    0

Oki oki merci beaucoup alors j'irai le changer j'espère qu'il me fera plus ce problème ...  :)

 

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Cloche d'embrayage qui a surchauffer pour moi ( connu chez piaggio ) a chaud je parie que ton carter de kick est brulant au niveau de l'embrayage.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ESP    0

A chaud quand je met la main sur le carter oui c'est vrai qu'il est drolement chaud ... :/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Je pense a la cloche alors ( après on a pas le scoot sous les yeux on peut pas être sur ) Si tu la change prend en une ventilée elle sera mieux refroidis et donc moins de perte de perf a chaud.

Modifié par Spooky

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ESP    0

Oki ben merci je vais essayer de changer le ressort de poussé et carrément changer l'embrayage complet, j'espère que ce sera résolu car c'est trop dangereux ...

 

Merci à vous !

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Ne change pas l'embrayage il n'as que 4700km c'est seulement la cloche ^^'

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ESP    0

Oki merci je verrai :) car je cherche à améliorer mes perfs sans mettre de kit donc tant qu'à faire je pense le changer.  ^^ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant