• 0
alex2797

scooter mbk - yamaha problème de chauffe avec pompe r21 sur nitro kit 70

Question

alex2797    0

Salut a tous,

alors voilà j'ai un nitro kit 70 polini evo 3 mais j'ai un soucis avec ma pompe à eau de r21

en effet quand je roule longtemps sans lâcher la poignée mon liquide de refroidissement ressort par la soupape du bocal.

j'aimerais savoir si vous pensez que ca vient de ma pompe à eau.

Perso je pense que la pompe tourne trop vite et elle empêcherait le liquide de bien refroidir le radiateur est ce que vous pensez que ca peut venir de ca ?

Et qu'est ce que vous me recommandriez de faire ?

Sachant aussi que ma pompe est branchée comme il faut sur ma batterie

voilà merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Nyckeel    93

ta pompe à eau tourne dans le bon sens ? car il suffit d'inverser les deux fils pour que çà arrive

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex2797    0

je pense que oui

le problème c'est que ca me le fait que quand il fait plus chaud comme en ce moment par exemple je viens de rentrer et j'ai reperdu mon liquide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

effectivement rien de mieux qu'une pompe qui tourne au rythme du moteur, donc entrainé par ce dernier, donc l'origine, quand le moteur tourne vite à haut régime, le pompe aussi tkt !

c'est vrai que si le liquide passe trop vite dans le radiateur il n'as pas le temps de refroidir, dison que si elle tourne par exemple plus vite encore que la pompe d'origine a haut régime, sa crain.

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
alex2797    0

oui voilà.

Je pense que ma pompe est morte et que donc elle tourne trop vite

le soucis c'est que j'ai acheté le scoot comme ca enfin avec la pompe de r21 et je suis pas certains d'avoir la pompe d'origine.

A mon avis c'est ce qui se passe elle tourne beaucoup a haut régime ainsi qu'a bas régime alors que la pompe mécanique tourne a bas régime lorsque je suis a bas régime je pense.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

oui voilà.

Je pense que ma pompe est morte et que donc elle tourne trop vite

le soucis c'est que j'ai acheté le scoot comme ca enfin avec la pompe de r21 et je suis pas certains d'avoir la pompe d'origine.

A mon avis c'est ce qui se passe elle tourne beaucoup a haut régime ainsi qu'a bas régime alors que la pompe mécanique tourne a bas régime lorsque je suis a bas régime je pense.

ben oui, a bas régime elle tourne lentement, c'est là que sa refroidi bien 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Mais est-ce que c'est vraiment fiable de remonter la pompe à eau d'origine ?

bien sûr que c'est fiable ! 

mais pas 100% sûr que ce soit la cause de ton souci, mais c'est une chose à tester.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Salut oui essaie ça j'ai connu quelqu'un qui avais un kit comme le tient et une pompe comme la tienne et il à fini par remettre celle d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant