Aller au contenu
  • 0

scooter mbk - yamaha >Boisseau qui descend pas.


zRσmαnσ™
 Partager

Question

15 réponses à cette question

Messages recommandés

  • 0

tu es sur qu'il descend pas au max ? car sinon le scoot resterai accéléré, et aurai du mal a démarer 

 

 

 

Si justement quand je le démarre il avance tout seul et après ça se calme pourtant le câble n'est pas tendu j'ai du mou. 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Salut, soit ton réglage de câble au niveau de la poignée d'accélération' ou au niveau du coude de carburateur est trop tendu ou bien ton câble commence à s'abîmer et s'effiloche dans la gaine. Ps: pense a maintenir une bonne lubrification du câble dans la gaine aussi

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Salut, soit ton réglage de câble au niveau de la poignée d'accélération' ou au niveau du coude de carburateur est trop tendu ou bien ton câble commence à s'abîmer et s'effiloche dans la gaine. Ps: pense a maintenir une bonne lubrification du câble dans la gaine aussi

J'ai changer la partie qui va jusque la poignée y'a pas longtemps tu pense que sa viendrais du coude ? 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Re,

 

oui ou alors de la poignée usée au niveau de la boule d'attache qui empêcherais le retour correct du câble

Re, ma poignée revient bien toute seule. 

 

Aussi, au feu quand j’accélère à fond il fait des trous, sa pourrait être a cause du boisseau ? 

Lien vers le commentaire
Partager sur d’autres sites

  • 0

tu es sur qu'il descend pas au max ? car sinon le scoot resterai accéléré, et aurai du mal a démarer 

ça peut être aussi le réglage carburateur du boisseaux .. souvent on régle le boisseaux , et quand les réglages carburateur ne fonctionne toujours pas , on monte un peu le boisseaux et on recommence les réglages ..

Lien vers le commentaire
Partager sur d’autres sites

  • 0

Re tout le monde, 

 

Se matin j'ai démonter ma bougie pour voir mes réglages ( j'ai changé de bougie hier elle doit avoir 10-15km maxi ) et surprise ma bougie est assez blanche alors qu'avant elle était marron chocolat, est-ce que mes trous quand j’accélère à fond peuvent provenir de la ?

(première photo avec la nouvelle bougie et la deuxième avec l'ancienne). 

 

Merci d'avance 

post-12260-0-97534800-1375017413_thumb.j

post-12260-0-97612400-1375019129_thumb.j

Modifié par zRσmαnσ™
Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
 Partager

×
×
  • Créer...