• 0

Question

Yop tout le monde, 

 

J'ai un problème très chiant sur mon scooter, quand j’accélère a plein gaz il y a un trou qui fait comme si je coupais le moteur et sa répare comme si de rien. Je me suis un peu renseigner et j'ai vu des personnes qui parlait de gicleur trop gros, trop petit, qui croire ? 

 

Ps: ma bougie et chocolat au lait. 

 

Merci d'avance pour vos réponses. 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Yop tout le monde, 

 

J'ai un problème très chiant sur mon scooter, quand j’accélère a plein gaz il y a un trou qui fait comme si je coupais le moteur et sa répare comme si de rien. Je me suis un peu renseigner et j'ai vu des personnes qui parlait de gicleur trop gros, trop petit, qui croire ? 

 

Ps: ma bougie et chocolat au lait. 

 

Merci d'avance pour vos réponses. 

Salut ,

 

J'ai eu ce soucie aussi :)

 

Nettoie ta mouse de baa ou filtre à air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

J'ai eu ce soucie aussi :)

 

Nettoie ta mouse de baa ou filtre à air

Salut ,

Elle est neuve, changer hier après-midi  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut

tu règles ton carburateur c'est tout ..

 (( j'avais le même problème tout origine j'ai juste réglé la vis de richesse et ça été parti  ;) ))

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1

 

Serre ta vis d'air à fond puis arrête de déserrer quand il broute plus. Moi je suis pas à 1.5 tours comme le réglage d'origine je suis à 0.875 tours (oui c'est très précis ^^)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut

tu règles ton carburateur c'est tout ..

 (( j'avais le même problème tout origine j'ai juste réglé la vis de richesse et ça été parti  ;) ))

Salut neos, 

niveau gicleur je pense que c'est bon parce que ma bougie est marron chocolat, et ça fait deux jours que j'essaie de régler le ralenti et sa alors bon, tout va bien appart les trous à fond de gaz...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1

 

Serre ta vis d'air à fond puis arrête de déserrer quand il broute plus. Moi je suis pas à 1.5 tours comme le réglage d'origine je suis à 0.875 tours (oui c'est très précis ^^)

Il ne broute pas le réglage de ralenti est correct, il a juste des trous... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie ta boîte à clapet également.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Vérifie ta boîte à clapet également.

D'accord je regarderais merci  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc effectivement ça peut être la boîte à clapets...

 

A l'oreille t'entend juste comme si il s'éteignait ? Pas de "beeeeuuuh" de pauvreté ou de détonation, ou bruit de frottement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok donc effectivement ça peut être la boîte à clapets...

 

A l'oreille t'entend juste comme si il s'éteignait ? Pas de "beeeeuuuh" de pauvreté ou de détonation, ou bruit de frottement ?

Non rien de tout sa juste comme si il s’éteignait et repart après. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

ça peu être le boisseau aussi...... ça met arrivé déjà en changeant la coupe du boisseau pas une plus fermer ça me la plus fait

 

si tu met la poignée à fond et qu'il hésite à partir puis ce lance ça dois être ça me trompe peut être.......

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter