• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
brice329

scooter chinois
scooter qui démarre pas, problème carburateur

Question

bonjour, pendant longtemps mon scoot ne démarrer plus (serrage, donc piston cylindre segment sont neuf ainsi le robinet dépression que j'ai changer et la bougie)

 

après tout ça il ne démarrait toujours pas, je l'ai emmener chez un pote qui me la fait démarrer rapidement en m'expliquant que le problème venait du carburateur, je roule le soir

 

et le lendemain il démarre pas a nouveau, je l’emmène chez mon pote qui le fait démarrer en 10min en soufflant dans mes gicleurs et me montrant que le problème viens au pointeau ( http://www.google.fr/imgres?um=1&newwindow=1&client=firefox-a&hs=DHo&sa=N&rls=org.mozilla:fr:official&hl=fr&tbm=isch&tbnid=tga-fDyX8PzFEM:&imgrefurl=http://www.discount-marine.com/club/forum/forum-moteur/vieux-moteur-tohatsu&docid=uska66jK2RHQ-M&imgurl=http://www.discount-marine.com/club/files/pointeau_carbu.jpg&w=500&h=500&ei=E2P2UeSFD8PX7Aa3lYGIDw&zoom=1&iact=rc&dur=2&page=1&tbnh=142&tbnw=134&start=0&ndsp=34&ved=1t:429,r:11,s:0,i:115&tx=82&ty=67&biw=1280&bih=932 )

 

et il me dis que la petite tige doré ne remontent pas entièrement et donc fait déconner mes flotteurs

 

il me conseille de racheter un carburateur, mais n'ayant pas assez d'argent il m'a dis qu'il était sur que c’était ça j'ai donc racheter un kit de réparation de carburateur (joint+ vis richesse+ralenti+pointeau+flotteur+gicleur)

 

ce matin j'ai changer donc les flotteurs, le pointeau qui déconne et le petit gicleur (pas le principal car celui dans le kit le troue est plus petit donc je me disais)

 

et au final il ne démarre toujours pas ! j'ai remarquer en remontant le tout que quand on bouge les flotteurs la c'est tout le pointeau qui sort un peu pour lever les flotteurs et non pas la petit tige doré comme au par avant, merci

 

ps : la membrane boisseau est neuve et la tige aussi, donc ça me fais chier de racheter un carburateur sachant que tout est quasi neuf)

 

lors du démarrage le câble d’accélération n’était pas brancher

Modifié par brice329

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

As tu la possibilité de tester un autre carburateur pour écarter une autre panne? Tu peux toujours te tourner vers un carburateur kymco 18mm d'occasion, ça doit pouvoir se trouver à pas cher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non je n'ai rien sous la main, c'est un scoot chinois je n'ai trouver aucun carburateur comme celui la à part le kit de reparation carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

mais si les pieces du carburateur sont neuf sa devrait marcher non ?

je n'y comprend plus rien , cette aprem je decide de re ouvrir mon carburateur et de le nettoyer encore, je le fais je le remonte sa démarre pas

je sais pas pourquoi j'ai une l'idée de revisser plus fort mes vis la pipe d"admission et la il redémarre roule impect !

j'essaie 1h,3h après nickel !

je decide donc de remettre mon cache moteur (pour pas chauffer) et une vis que j'ai perdu entre le pot et le cylindre qui font donc du bruit, j'enleve mon pot, bougie je met le cache je met une tige filleté avec un ecrou pour remplacer la vis)

je remonte tout et la malheur il ne démarre pas après plusieurs kick ! et la je me rend compte j'avais oublier de remettre la bougie, je l'a remet et sa ne démarre toujours pas !

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0