Question

booster_974    1

Salut , j'ai un big problème j'ai du démonter le bas moteur avec un pote pour changer mon carter ou il y a la vis de purge de l'huile de boîte . Le bas moteur fermer , tout et remonter on commence a pousser la moto démarre et s'eitein aussi tôt . . . démonte la bougie , on nettoie on remonte , impossible de la redemarée . On regarde si il il y a de eiteiseile il y en a pu . Poutant allumage te d'occasion mais les bobines n'on pas l'aire d'être cramé .. C'est un garagiste qui me la vendu ... 

 

Ma configuration :

 

Pot scr Sm Chrome

carburateur Stage6 rt 28

Cylindre mk Pro race 3

Clapet malossi vl 13 ( je crois)

Allumage d'origine ( ocazz)

vilebrequin barikit racing

 

d'après vous c'est quoi ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
gianfrancogf    12

salut

 

déjà qui te dis que ses sa ?   :cool2:

 

peut être ton allumage est en superbe état mes autre chose est défaillant !!  :D2

 

du style : 

 

une panne niveaux CDI

 

niveaux contact !!!

 

niveaux faisceau électrique .. 

 

des câbles qui se touchent et forment une masse !! 

 

ses vite fait !!!

 

et moi se qui m'étais arrivé la dernière fois que j'ai changez des blocs ses que en remontant tout un putun de câble

 

est venu se coincer dans un écrou je ne l'avais pas vu le câble ses sectionnez donc plus de jus !!!! 

 

fait un peu tous ce que je t'ai dit la puis dis moi quoi ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant