Question

bonjour j'ai un mbk stunt et mon compteur ne fonctionne pas le compteur salume mai des que je roule le kilométrage ne fonctionne et les kilomètreur ne fonctionne pas non plus sa reste a 0 voilà et puisque je vais acheter un kit 50 alu neuf pour faire le rodage ça va ètre chaud

 

pouver vous m aider s'il vous plaît

 

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

18 réponses à cette question

  • 0

Niveau fusibles tu as fait le tour?

 

Ça a déjà fonctionné?

 

Au pire compteur vélo temporairement c'est que 20€ :p (décathlon à fond la forme)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

fusible ok et non il a jamais marcher

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi on m avai dit que s était mon entraineur de roue qui était mort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoi les branchement et verifie les

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

surtout a la batterie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde la batterie 

le câble 

le capteur de roue 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi on m avai dit que s était mon entraineur de roue qui était mort

 

;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et qu est ce que je doit voir au capteur câble et batteri

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

batterie non car sinon ton compteur s allume pas donc batterie tu le laisse de coter 

 

regarde si ton câble n est pas deviser niveau capteur c'est bien serreé essai de mettre un capteur de roue 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

 

si sa ne marche c'est ta jantes dans ta jante tu as grene de capteur 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba j'ai changer mes jante et j'ai tou vérifiè il y a rien d anormal

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bizarre ^^ ton câble et en etatr de marche ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ba oui mai regarde comment est mi mon capteur de roue

post-18291-0-86654100-1376385552_thumb.j

post-18291-0-47692100-1376385570_thumb.j

post-18291-0-65184300-1376385581_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt c'est le compteur naked? si oui c'est ton entaineu de oue qui est mort ça vaut 40€

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui ses le compteur naked

post-18291-0-61870100-1376413380_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter