• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
jefff

scooter peugeot
problème electrique sur trekker?

Question

bonsoir, mon fils a un trekker 50 de 2003...nous l'avons acquis que récement et il à rouler 2 jours, puis plus possible de démarrer :( j'ai moi même quelques connaissances en mécanique mais diesel et principalement sur poids lourds!! donc imaginez :je galère un max!

donc j'ai tout d'abord vérifié le circuit d'essence, j'ai trouvé que le jus n'avait pas l'air d'arriver correctement et j'ai donc changé la pompe a dépression, mis un filtre a essence,nettoyé le carburateur, vérifié le gicleur,le pointeau, les durites, branchements etc...tout ce que j'ai changé à été acheté neuf chez peugeot...par déformation de mécano diesel je m'inquiétai qu'il y ai des bulles d'air dans le filtre a ess...pour rien bien sûr^^...donc mon problème ne venait pas de ce coté...

j'ai testé la bougie et= pas d'étincelle!! et de + la bougie semble sèche!!!(je dis "semble" parce que elle sent quand même un peu l'essence, mais pas comme cela devrait à mon idée...

donc sur ces résultats je tél au mécano peugeot qui me dit de vérifier la boîte a clapet et le boîtier cdi, d'après lui mon problème viendrait d'un des 2 ou des 2....

je déshabille le scooter de ses carrénages, et là je trouve le boitié cdi et les fils environnant trempés d'huile!!(l'engin à été transporté couché dans le coffre d'une voiture!), du coup avant d'aller démonter cette boîte à clapet j'ai nettoyé toute cette huile,dépoussiéré, débranché les cosses,séché le tout, et rebranché.....

et là miracle!! je donne un seul coup de démarreur et voilà le scooter démarré, au ralenti, nickel, bruit moteur impecable,pas de broutage ni autre bruit désagréable.... trop content je remonte tous les caches, je vais faire un petit tour de 3/4 km... nikel.le scoot roule, redémarre sans problème...

puis le soir mon fils va chez un copain.. en voulant repartir de nouveau il ne veux plus démarrer:(

je le rejoint avec ma boîte a outils, et en faisant quelques essais je "bidouille le cdi avec le manche de mon tournevis(je tapaute sur le boîtier) et là il redémarre mais ne tient pas..j'ai re essayé un peu en bougeant un peu les fils autour du cdi et re tapauter dessus mais sans résultat :( la nuit arrivant j'ai laissé tout ça de coté, et mis la batterie a charger pour la nuit(on l'a bien vidée avec tout ça!).

je sais je viens de vous écrire un roman^^ mais j'ai pensé que + de détails je donne + de chance j'aurai d'avoir un ou des avis valable..voilà :)

question:un boîtier cdi quand il est "mort" c'est comme une ampoule ou un fusible? mort completement? ou il est possible qu'il soit à moitié mort avec faux contacts qui expliquerai que j'ai réussi à démarrer en tapautant dessus?ou est ce juste que j'ai bougé des fils(masse?) en tapant mon cdi?

si une personne à un avis, un conseil, je suis preneur!

dans tous les cas demain matin je compte revérifier tous les fils et tous les branchements électriques du scoot en éspérant trouver quelque chose d'évident...toujours est il que vu la facilité avec laquelle il à démarré quand il veut bien je pense que niveau mécanique tout a l'air bien...merci d'avance à celui ou ceux qui voudront bien se prendre la tête à lire tout ça déjà^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Si un CDI est mort il est définitivement mort et le scoot ne démarre pas ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

change le CDI 

vive l éléctronique !! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci :) donc si je comprend bien d'après merry le cdi serai bon? puisque en "bidouillant ces pieces et fils ça veut bien démarrer + ou moins..?vu le prix je vais quand même le changer :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon alors, j'ai donc re démonté tout ça.... nettoyé chaque fils ,chaque boîter électrique... rendu bien tout propre et sec là dedans...

le scooter démarre maintenant... mais pas à chaque coup.... des fois quand j'actionne le démarreur il n'y à carrément rien du tout :( pour le moment en insistant un peu, ça fini par réussir ..mais il il y a un truc que je trouve bizare:c'est que mes leviers de freins ont un effet sur le démarrage(électriquement hein!) en "pompant un peu sur mes freins le démarreur veux bien s'activer(des fois!pas à chaque coup!). donc ma conclusion est qu'il y à effectivement un souci électrique sur ce scoot :( mais quoi? ou? 

je repose ma question au cas ou: le boîtier cdi peut il être qu'à moitié foutu? se peut il qu'il soit capricieux parce qu'en mauvais état, à cause d'un faux contact ou de l'humidité?j'ai l'impression que c'est le cas...mais si je lis ce que me dit Merry :un cdi est vraiment mort quand il est mort,il ne pourrai donc pas fonctionner qu'à moitié?dans ce cas là ça voudrait dire que le remplacer ne changerai rien et que la panne viendrait d'ailleurs?

s'il vous plait là je sèche!! j'ai pas trop envie de dépenser euro pour remplacer une pièce qui ne changera rien à l'état de l'engin:(

sans élément supplémentaire je vais tout de même le commander (quitte à dépenser mes euros pour rien :(, mais un avis éclairé me sera tellement utile!!! merci d'avance :)

Modifié par jefff

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors de base il y a une sécurité tu dois freiné pour actionné le démarreur il y a une cosse sur le démarreur et il arrive souvent qu'elle se débranche vue que tu a tiré un peu sur les fils vérifie qu'il fasse bien contacte

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

aaahh??, je ne savais pas ça.... alors se pourrait il que le problème vienne tout simplement de cette sécurité?  et ni du cdi ni d'autre part? peut on zapper cette sécurité?  c'est sur le démarreur? sur le neiman? je viens de regarder le démarreur sous le scoot  et je ne vois que les fils de masse et d'alim..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu débranche les contacteur de frein sur les poigné mais franchement j'ai encore jamais vue de contacteur de frein lâché

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0