• 0
bibi35140

scooter peugeot
trekker ne démarre pas (besoin d'aide s'il vous plaît)

Question

bonjour, je post un sujet à propos de mon trekker qui ne démarre pas.

historique du scooter:
j'ai acheté un peugeot trekker non-roulant.
je ne connais pas l'histoire de ce scooter.
les carénages ont été poncés à l'arrache, j'ai réussi à rattraper les 3/4 et je les ai repeint, ils sont comme neufs.
La pompe à huile à été retirée et remplacé par un cache.

Ce qui a été fait sur le scooter depuis que je l'ai :

joint du cache qui remplace la pompe à huile remplacé.
cylindre piston remplacé (neuf)
clapets (occase mais fonctionnels)
bougie neuve.
joints neufs.
carburateur nettoyé (gicleur 72).
bas moteur nettoyé.
allumage vérifié (étincelle).

La panne :

donc voilà, il a démarré 4 fois et tiens le ralenti une diseine de seconde puis s'éteind comme si on coupait le contact.
J'ai aussi essayé avec un carburateur de 17.5 avec gicleur 72, 82, 90, 95, même résultat.

voilà, si vous pouvez m'aider, car même en connaissant bien les 50cc (surtout les trekker) là je ne vois pas pourquoi il ne démarre pas.

 

voici un lien vidéo pour vous fournir un max d'infos :

http://www.youtube.com/watch?v=hl3Icobm0l8&feature=youtu.be

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Si t'as plus de pompe à huile, tu fais le mélange à 2.5% ? Tu as essayer de mettre un peu d'essence par le trou de la culasse pour mettre la bougie. ça ressemble aussi à une prise d'air ton soucis, vérifies  pipe-carburateur-clapets , le cylindre et tout le reste est bien serré !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

t'es sur de tes clapets ? ils sont pas tordus  ? 
Passe sur tu verra pourquoi je te demande ça !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, oui j'ai tout vérifié, j'ai mis de l essence par le puit de la bougie et ça fait exactement pareil, il pete 1 ou 2 fois après le coup de kick puis s eteind.

 

pour sa que je soupçonne  soit le stator soit le cdi.

 

le scoot ce noie au bout d un moment, normal à la longue de donner des coups de kick. mon mélange est a 3% car cylindre piston neuf + variateur polini et pot yasuni.

 

PS= pour le lien, ce n'est pas mon cylindre qui est HS puisque mon haut moteur est neuf :p, donc aucune rayure, segments et joints neufs.

Modifié par bibi35140

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour, je met a jour le sujet, j'ai décidé de changer tout l'allumage.

 

donc :

stator

cdi

bobine HT

anti parasite

bougie

segments

joints haut moteur.

 

une fois ma commande reçue je vous tiens au courrant d'ou venait la panne, au cas ou quelqu un rencontrerai mon gros problème.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter