• 0
typhoon06

scooter piaggio - gilera Courroie/Embrayage qui grince a l'accélération

Question

typhoon06    3

voilà tout est dit dans le titre, sachez que je viens de changer ma courroie car je croyais que cela était le problème. j'ai déjà tout démonter mais il y a encore ce problème. Le bruit est tres fort et viens de l'embrayge ou du correcteur de couple. Des idees sur le problème? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
typhoon06    3

non il ne vibre pas mais fait juste un bruit fort, quand je le pousse en roue libre avec carter ouvert, la courroie ne suit pas, et quand je tourne l'embrayage a la main, il y un moment ou la courroie semble se bloquer un peu. problème avec le correcteur de couple?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bass    0

Peut être un roulement de boîte.

 

Retire ton ensemble correcteur/embrayage, et tourne à la main ton axe. Si tu sent des point dur en tournant alors roulement

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

j'ai déjà essayer ca, l'axe tourne sans soucis. C'est possible que ce soit mes ressorts d'embrayage?ils sont trop mous mais ca fait longtemps qu'ils sont comme ca

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Bass    0

Non pour tes ressorts d' embrayage, t' aurai un démarrage pourri genre 20/30m avant qu ' il s' elance bien. mais pas de bruit 

 

Et t' as verifie ton  roulement de carter de transmission.

 

Regarde aussi au bout de ton axe primaire si la petite pièce qui vient s' emboîter de ton roulement de carter de transmission est bien présente ou pas endomagee

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

Non je n'ai pas regarder tout ca mais la toute facon le scoot va dormir dans le garage un peu le temps que je revienne de vacances, c'est bizarre que ce problème soit apparu après avoir garer le scoot même si il marchait nikel avant.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Spooky    56

Ca fait longtemps que tu roule avec des ressort trop mou ? Pour moi tu a cramer ta cloche d'embrayage.

Modifié par Spooky

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

oui ca fait tres longtemps quand jy pense, et c'est fort possible car aucun problème avec la transmission et l'embrayage lui même

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
typhoon06    3

j'ai remarquer une trace orange/rouge Sur Mon correcteur de couple,c'est possible qu'il ait Cramer?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
M4tt_4K    1

Possible que tes garnitures d'embrayage soient glacées (brillantes). Si c'est le cas, passe un coup de toile émeri.

Il m'était arrivée un peu la même chose, le scooter broutai au démarrage et sa grinçait quelques fois.

Modifié par M4tt_4K

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant