Question

Bonjour alors j'ai mon spirit année 99 , qui est équipé de :

 

-Kit 50 Stage6 alu mono segment 

-transmission Stage6

-carburateur de 16 Dell Orto 

-variateur polini speed control 

-pot bidalot s3r

-vilebrequin renforcé

 

Et mon spirit broute a 10km/h pendant 5 sec et s'élance et quand je part dans les 90km/h et que je lâche la poignée il fait 'boooouuuuuhhh' jusqu'à 5km/u et rebroutte tout en restant a 5-10km/h et repart , je précise qu'il ne tien pas le ralenti ayant testé tous les réglages possibles.

 

Alors ma question était , est-ce mon carburateur qui est un peu mort ou autre chose .

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

up , c'est urgent 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut,

la couleur de ta bougie est elle bonne ? sinon je pense à la hauteur de l'aiguille tout simplement mais attend d'autre avis au cas ou.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Couleur brique la bougie après comme je dit le carburateur a l'air d'être un peu mort

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie une fois de mettre le cran de l'aiguille un cran plus haut (l'aiguille pour les réglage de base c''est la W7 normalement)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

o_o alors la tu as pas une autre soluion car je m'y connais pas en carburation 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une autre soluce? si essai un autre carburateur :lol: ton souci m'a tout l'air d’être une aiguille trop grosse (genre la W16 comme parfois ils mettent d'origine sur carburateur 19 sans qu'on sache pourquoi :huh: ) sur un carburateur de 19 j'ai déjà eu le cas je l'ai remplacer par une W7 et c’était bon.

 

Si tu veux pas te lancer dans ces réglages (le réglage d'aiguilles est un des plus chiant) prend un 17.5 Do et plus de souci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vais voir sa quand je rentre de vacances samedi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon je suis rentré de vacances ( plus tôt que prévu ) et on a essayer plusieur réglagles et la surprise il démarre et quand on accélére il fait ' bouhhhh ) et se noit un peu , alors que nous avons remis le précédent réglage , alors j'ai besoin de vos avis , est-ce que demain je vais chercher un 17.5 dell orto ( car j'ai l'impression que le 16 est HS ) ou alors vous avez d'autre idées .

Modifié par Spirit-59166

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ben s'il ce noie c'est qu'il y a trop d'essence mais si tu trouve que le 16 est HS, tu peux prendre le 17.5.

 

Par hasard la bougie donne encore une bonne étincelle ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

prend un 17.5 DO tu aura pas de problème et simple a régler avec de la patience sinon regarde l'étincelle de ta bougie comme dit hellman ça se trouve c'est elle qui est HS

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bon , alors j'ai tout remonté et la surprise quelqu'un qui si connait super bien a roulé avec et m'a dit que j'ait un soucis dans l'allumage ou des fil qui était mort donc la source du problème viendrai de la , donc il va regarder le week-end prochain , je vous tiendrais au courant de l'évolution ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être un fil de masse qu'elle que part c'est possible, mais si c'est ton allumage aie pour toi

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter