• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
MG34

mobylette
103 sp ne démarre plus

Question

Bonjour bonsoir ,alors voilà toute al'heure j'ai réussi à faire partir mon 103 sp de 1980 mais au bout d'un km a peu près il sais couper comme si l'abri parasite avais sauter j'ai vérifier qu'il était bien mis et depuis la plus rien ! En la poussant elle pète une fois tous les 3 mettre et ses tout pourtant j'ai de belle étincelle a la bougie une très bonne compression et un essence qui arrive bien ! La couleur de ma bougie et marron fonce ,j'aurai pencer a un problème au niveau des clapet ? Quand pencer vous ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Bonsoir 

 

oui regarde au niveau des clapets si il y a pas du jeu, pense aussi a voir tes réglage carburateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais regarder demain mais mais clapet son neuf de marque replay ces pour sa et j'essayerai sans filtre voir j'ai aussi un joint spy qui et bizarre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ta un joint spy bizarre pense a le changer rapidement pour éviter de la casse 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok mais se qui est bizarre ses que le moteur ea tourner quand même un km ces pour sa je vais essayer de le changer voir mes clapet et on vera bien merci pour ton aide

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0