• 0
spirit34

scooter mbk - yamaha
Spirit qui galère a démarrer

Question

bonjour ,

voilà j'ai un booster qui marcher très bien et démarrer très bien il y a encore un mois même pas mais entre temps j'ai acheter une derbi prépa by acp =)

et j'ai donc laisser un peu le booster quelque temps au garage puis j'ai voulu reprendre le booster et là je galère a le démarer même avec le starter ; je finis par le démarer en bouchant l'arrivé d'air à la place du cornet , j'ai remarquer que quand je mettais le contact le compteur ne s'allumait pas ,si quelqu'un pouvais m'aider pour mon problème de démarrage ce serait sympas ,merci d'avance .

a par sa une fois démarer il tourne très bien , serait est-ce la batterie ?

booster 2010 :

pot yasuni r

kit 50 malossi mhr

variateur malossi multivar

embrayage malossi

carbi 21 dell'orto

Modifié par spirit34

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Peut-être tes clapets, mais ça m'étonnerait car tu dis que quand il roule, il tourne très bien ... Vérifie quand même on ne sait jamais ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bonjour, non c'est normal il fait très froid et sa fessait un boue de temps qu'il n'avait pas démarré... Un cornet quand il fait -10 le scooter un plus de mal à démarré surtout si il roule presque plus...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est normal qu'il galère à froid, tu peux néttoyer ton carburateur sa ne lui ferait pas de mal, et pour ton compteur qui s'allume plus c'est ta batterie qui est vide.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci

pasque j'ai rouler quelques temps avec en croyant que sa allé recharger la batterie avec l'alternateur ou je ne c'est quoi (arréter moi si je me trompe ) et cela n'y a rien fait , que faudrait-il que je fasse pour mon compteur ?? changer la batterie ?

Modifié par spirit34

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est l'allumage qui recharge la batterie je pense, l'alternateur c'est les voitures, je pense que c'est le froid, vérifie essence, huile et insiste un peu :) au pire mets un peu d'essence dans le puit de la bougie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Batterie Vide, vérifie que tu as assez d'acide dans la batterie si c'est une batterie avec entretien, et recharge là, vérifie également après avoir recharger, a l'aide d'un multimètre si la valeur est supérieur a 11.40Volt, si c'est le cas tu peux réinstaller ta batterie, vérifie aussi avec le multimètre si quand tu a démarrer le scooter tu as une valeur supérieur à 12Volt qui varie, si c'est le cas le scooter recharge bien la batterie en roulant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonjour , donc voilà je reouvre ce post .

j'ai donc recharger la batterie avec de l'eau distillé comme préconiser dans le manuel de propriétaire mais voilà c'est toujours pareil. <_<

Il tourne très bien une fois démarer mais pour le démarer je galère ; il faut que j'enleve le cornet et que je bouche l'arrivé d'air .

j'ai aussi remarquer qu'en plus de ne pas allumer le compteur quand je met le contact il ne démarre pas a l'élèctrique aucun bruit ne se passe, même pas un signe de batterie faible . :pleure:

Que faire ?

changer le fusible peut être ?

merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

quelqu'un n'aurait-il pas une idée s'il vous plaît ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bonsoir , personne n'a de réponse a mon problème?

ça me fait vraiment chi... :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut alors ce problème la vien de la carburation c long a démarrer car il fo que tamorce l'essence ds le cylindre il fodrer que tu ouvre de 1/4 ta vis de richesse peut être

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

re , c'est bon c'était ma batterie qui comme le scoot n'avais pas roulé depuis pas mal de temps déconner.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter