• 0
jeremy-72

mécaboîte
tzr qui ne veux pas démarrer

Question

bonjour, bonsoir

 

Alors voilà j'ai une tzr de 2006 que je suis actuellement entrain de refaire mais impossible de la démarrer en la poussan (seule solution j'ai pas de kick ni de démarreure electrique) le pot péte, on ma dit que cela pouvait être mes clapet ou mes joint j'ai donc verifier mes clapet et il ne son pas defectueu et changer tout mes joint. Mais le problème persiste toujours :(
 

que faire s'ils vous plait
 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

Un pot qui pète c'est probablement un problème d'allumage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Un pot qui pète c'est probablement un problème d'allumage

clavette cassé peut être?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, oui un pot qui pet c'est un mauvais calage de l'allumage, tu dois avoir un retard (si je ne me trompe pas) qui veux dire que l'explosion pète après la compression maximal (corrigez moi si je me trompe)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

clavette cassé peut être?

 

ça peut-être sa

C'est sa  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter