• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Kriimo

mécaboîte
Rieju Mrt ne démarre plus. Help!

Question

Bonjours à tous!

J'ai un problème, ce matin je prend ma moto je roule environ 1 km puis elle commence à faire beuuu beuu puis elle s'arrête, elle redémarre puis le refait plus loin, puis elle cale de plus en plus fréquemment sur la route. Du coup je roule avec le starter et elle ne cale pas.La moto à 1000 km et je l'est débrider à environ 600 km, je suis passer d'un gicleur de 72 à un de 90 comme le garagiste m'avais conseiller, et elle roulais niquel jusqu'ici!

Aidez moi s'il vous plaît!  :s 

Partager ce message


Lien vers le message
Partager sur d'autres sites

20 réponses à cette question

  • 0

Prise d'air

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Par ou? Maintenant elle ne démarre même plus, juste 1 fois j'ai réussi elle c'est éteinte aussi tôt.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Regarde si c"est pas un problème de bougie ou antiparasite.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met ton scooter avec la roue a lair accélère et dis si c'est toujours pareil

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

met ton scooter avec la roue a lair accélère et dis si c'est toujours pareil

il démarre plus et c'est une méca.

 

 

Oui je regarderais, tout à l'heure j'ai enleve la bougie, je l'est mis sur l'anti parasite, j'ai kiker et aucune étincelle. Je tien à dire que hier, j'ai changer clignotant/feu arr.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah si t'as plus d'étincelle c'est un problème d'allumage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et je peux faire quoi? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah si t'as plus d'étincelle c'est un problème d'allumage.

?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

?

déjà changer la bougie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas c'est la bougie j'avait le même problème (on dirai que tu as une panne d'essence) 

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

déjà les garagiste qui te dise quel gicleur mettre comme sa demande leur si il sont devain et fuit les comme tu fuit les flic!

Modifié par dada22

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

cherche pas c'est la bougie j'avait le même problème (on dirai que tu as une panne d'essence) 

Merci tu me rassure vraiment BEAUCOUP mdr parce que je suis débrider je peux plus faire marcher la garantie.

 

 

Ah je savais pas, je me suis dis c'est son métier il fait ca tous les jours après c'est sur ca ce trouve il m'a dis ca comme ca a la va vite mais il avais l'air très convaincant :p

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

même quelqun qui connait tres bien peut pas te dire comme sa quel gicleur mettre

il peut te donne une base,mais après c'est a toi de regarde ta bougie et faire ton réglage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi le mécano m'a dis de mettre 90 et pour savoir si c'est le bon, je vais à fond, je met le starter et si ça accélère c'est qu'il faut augmenter, sinon c'est bon, après je sais pas ma bougie était de couleur brunne.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change ta bougie et refait le test de l'étincelle pour commencer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai changer la bougie y'avais toujours pas d'étincelle, Ça ma saouler je l'est emmener au garage le mec s'en occupe que mercredi.. Bref je vous tiendrais au courant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le garage me rend ouf, elle y est toujours, tous les jours il me disais ouais je regarde demain... Il la vraiment regarder vendredi et samedi il m'appel pour me dire que c'étais un problème d'origine électrique (ce que je s'avais déjà) et que le mec qui s'en occupe reviens que mardi.. Donc je dois rappelez mardi..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ils m'ont dis que c'était l'allumage de griller.. C'est possible? La moto à 1000km... Ca ce peu que c'est parce que j'ai changer mes clignotant et feux?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0