Question

Salut :)

J'ai encore un problème avec mon booster, il tient le ralenti 20 seconde et il s'eteint pourtant j'ai tourné la visse dans tous les sens mais il ne tient toujours pas et j'ai remarquer que le moteur trembler ça peut venir de quoi? 

Merci :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

34 réponses à cette question

  • 0

à part sa il roule correctement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

à part sa il roule correctement ?

J'ai remarqué une baisse de régime quand je tire vers le fond de la poignée il broute légerement 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait sa depuis que tu as fais quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça fait sa depuis que tu as fais quoi?

justement je n'ai rien fait  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a toi,

 

Vérifie ta bougie mais en une neuve, Tes clapet vérifie leurs états 

 

La couleur de ta bougie ?

Noir, Blanche ou marron ?

 

Merci pour tes info !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut a toi,

 

Vérifie ta bougie mais en une neuve, Tes clapet vérifie leurs états 

 

La couleur de ta bougie ?

Noir, Blanche ou marron ?

 

Merci pour tes info !

d'accord merci , je regarde ça demain et je te dit ce que ça donne  :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord merci , je regarde ça demain et je te dit ce que ça donne  :cool:

Sa marche j'attend ta réponse bonne chance a toi :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa marche j'attend ta réponse bonne chance a toi :)

merci :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa marche j'attend ta réponse bonne chance a toi :)

C'est bon j'ai démonter ma bougie et elle est comme ca :

post-15027-0-38289200-1377877531_thumb.j

Je l'ai néttoyé et je l'ai remise et la le scoot redémare bien mais il ne tient toujours pas le ralenti 

Modifié par ɢℓх30 ㋡

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa pour être du brique c'est du brique  :cool:  le réglage carburateur est bon, mais la bougie est bien vieille par contre  ^^

ton scoot a combien de km ? la segmentation a déjà été faite ?

la mousse de ta BAA est propre ?

change de bougie déjà pour voir

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa pour être du brique c'est du brique  :cool:  le réglage carburateur est bon, mais la bougie est bien vieille par contre  ^^

ton scoot a combien de km ? la segmentation a déjà été faite ?

la mousse de ta BAA est propre ?

change de bougie déjà pour voir

Je sais pas j'ai sérré y a 3 mois a peut prés et j'ai changer tout le haut moteur il a 3 mois donc je sais pas le nombre de km qu'il a oui la segmentation a était faite il y a environ 3 mois avec le haut moteur  :cool2:

Ah oui je vais vérifié la mousse!  ^^

La je l'ai néttoyé et il démare bien j'en acheterait une demain, 

Et le ralentit ca peut venir de quoi? j'ai remarquer que le moteur trembler ca peut y faire quelque chose?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais pas j'ai sérré y a 3 mois a peut prés et j'ai changer tout le haut moteur il a 3 mois donc je sais pas le nombre de km qu'il a oui la segmentation a était faite il y a environ 3 mois avec le haut moteur  :cool2:

Ah oui je vais vérifié la mousse!  ^^

La je l'ai néttoyé et il démare bien j'en acheterait une demain, 

Et le ralentit ca peut venir de quoi? j'ai remarquer que le moteur trembler ca peut y faire quelque chose?

peut être vilebrequin un peu voilé (qui n'empêche pas que sa fonctionne encore pour le moment), tu avais serré a cause de quoi?

ton scoot a combien de km en totalité environ?? 

tu as un carburateur 17.5 ? tu as mis quel haut moteur ? marque?

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être vilebrequin un peu voilé (qui n'empêche pas que sa fonctionne encore pour le moment), tu avais serré a cause de quoi?

ton scoot a combien de km en totalité environ?? 

tu as un carburateur 17.5 ? tu as mis quel haut moteur ? marque?

Oui peut être le vilebrequin car ça fait 4 fois que je serre, je sais pas une fois pck je respecter pas le temps de chauffe et le piston avait exploser et les autres fois je sais pas, environ 25 000 oui carburateur 17.5 un origine de chez mbk 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux dévisser un peu la vis de richesse pour avoir un ralenti plus haut, mais pas trop sinon tu risque d'avoir une mauvaise réaction du moteur au coup de gaz.. déserre d'un demi tour pas plus, et attends de voir si le régime augmente légèrement, tu peux ensuite refaire le réglage avec la vis de ralenti.

test sa déjà.

si tu serre encore c'est ton vilebrequin qui a un chton 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui change le vilebrequin ^^ commence déjà par la bougie met une B9HS

post-371-0-73089400-1377880311_thumb.jpg

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux dévisser un peu la vis de richesse pour avoir un ralenti plus haut, mais pas trop sinon tu risque d'avoir une mauvaise réaction du moteur au coup de gaz.. déserre d'un demi tour pas plus, et attends de voir si le régime augmente légèrement, tu peux ensuite refaire le réglage avec la vis de ralenti.

test sa déjà.

si tu serre encore c'est ton vilebrequin qui a un chton 

C'est laquelle la visse de ralenti?

Je croit que je suis en pré-sérrage il galère a démarer et il a perdu de la puissance,

Ouai va faloir que je regarde mon vilebrequin 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'acc je prend en 10mm ou 12?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

10mm

MVT carrera, doppler endurance, barikit piste 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok et sa ira bien avec un 70 top perf car a changer le kit aussi car je pense qu'il va pas tarder a péter je pense mettre un 70 top perf ^^

oui bien sûr, sans souci 

oubli pas les roulements et spy

et si tu veux bien marcher, si tu as les moyens, change la transmission pour une 15/41 secondaire top perf, tu gagneras en vitesse à tous les régimes.

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux me donner le lien des roulement et spy stp? 

Oui c'est ce que je contait faire pour la transmi secondaire ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord merci  :cool:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter