• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Sebdu27

Question sur l'accéleration

Question

Bonjour, je me pose une petite question car quand je démarre mon scooter il reste normal et quand j'accélère un peu il reste un peu accélerer enfin c'est un peu dur a expliquer comme si je laissais la poignée d'accéleration tournée un peu alors quelle n'est plus tournée

 

Je voulais savoir si c'était normal 

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Peut-être qu'il te faut lubrifier un peu le câble des gaz, après je ne sais pas dans quelle proportions c'est, donc ça peut être en partie dû à la carburation et au starter auto aussi vu que tu dis que ça le fait au démarrage. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et quand tu coupe le contacte et remet le régime et redescendu ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Perso sa m'avait fait comme toi , je vois bien ce que tu veux dire !

Moi ça me la fait quand je réglais ralenti/richesse.

Ralenti trop haut a mon avis :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi ça m'avait fait pareil sur mon monkey une fois le truc accélèrais énormement alors que je ne touchais pas la poignée de gaz et en fait c'est que j'avais oublié d'ouvrir le robinet d'essence et que j'étais trop riche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi aussi desfois le scoot a un ralenti 2 fois plus haut au moins, généralement pour rectifier ça je coupe le contact et le remets aussitôt mais c'est vrai que c'est assez chiant. Et il me semble que ça vient du starter auto...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ou une fissure a la pipe d'admission ou un dedoubleur qui bloque

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comment réglé la vis de richesse et tout, le robinet d'essence ... d'autre proposition ?

 

Car même quand je fais des km et que j'arrive a un feu rouge et bas j'arrive a 0kmh et ça fait quand même le bruit à fond comme si j'étais entrain d'accélerer

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0