• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Zippo

scooter piaggio - gilera
Zip 2t air qui ne démarre plus :(

Question

Bonjour à tous, 

J'ai un zip débridé pot/variateur/carburateur acheté neuf (1400 km) 

Depuis le début, lorsque je le démarre il s'éteint au bout d'environ 10/15 sec, du coup obligé de donné quelques petit coups d'accélérateur le temps qu'il se chauffe. Une fois chaud, le régime est légèrement plus rapide et là je n'ai plus de soucis. 

Un matin je l'ai démarré et le temps que j'aille chercher mon casque (15 sec environ) il s'est éteint, du coup, plus moyen de le démarrer. 

Tanpis, j'ai pris ma voiture pour aller au boulot ce jour là et en revenant le soir il démarrait à nouveau !

Hier il m'a fait le même coup, sauf que là il ne démarre plus (même après 15 heures de repos). 

J'ai retiré la bougie pour voir et elle est toute noir. 

En lisant des post sur google je me suis dit que j'avais noyer mon moteur à force d'essayer et (sauf erreur de ma part) il est préconisé de kické avec le contact éteint et la bougie enlevée pour le "dénoyer" mais rien n'y fait, il ne démarre pas. 


Quelqun aurait des conseils à me donner ? je suis un peu désespéré car je dois rouler en voiture en attendant mais j'ai perdu mon permis (d'ou l'achat d'un scooter 50cc) donc je ne suis pas tranquille du tout.... 

 

ps : je preacise qu'il m'a fait le coup il y a quelques semaines (il était alors bridé) je l'ai déposé chez mon concessionnaire et il a redémarrer tout seul (d'après mon concessionnaire..) 

Merci d'avance smiley.gif 

Partager ce message


Lien vers le message
Partager sur d'autres sites

4 réponses à cette question

  • 0

voilà mon petit conseil perso......

 

Fait le test de l' étincelle (bougie hors moteur dans antiparasite, electrode en contact sur ton Haut moteur et kick.....tu dois voir et entendre l' étincelle de la bougie.....c'est le cas???

 

essaie de voir si ton filtre à air n'est pas trop sale et obturé....essaie de démarrer sans filtre à air(juste démarrer pas roulé....)

 

Enlève ton starter automatique et remplace le par un manuel a tirette que tu n' utiliseras plus jamais lol

 

Puis quand il redémarreras fait un test de combustion et regarde la couleur de ta bougie car la couleur sans taper une boonne pointe sa veux rien dire...si nencore noir descend ton gicleur principal du carburateur de 5 point puis retest (si vraiment tres noir de 10 points)

 

Puis par la suite change ton robinet d' essence a dépression par un robinet on/off et bouche la prise de dépression coté carburateur....

 

voilà  bonne chance,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 essaie tout sa et tien nous au courant ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour vos réponses, j'essai tout ça et vous tiens au courant !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

+1 essaie tout sa et tien nous au courant ! 

Alors??

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0