• 0
Nitro38

scooter mbk - yamaha Bruit de métal nitro

Question

Bonjour

 

j'ai un problème sur mon nitro, j'ai un bruit de casserole , au ralenti, quand j'accélère ce bruit se dissipe mais qu'un peu on l'entend toujours et il est très fort.

 

Il fait le même tac-tac-tac du ralenti mais en fort et un bruit grave et anormal, j'ai d'abord pensé a un manque d'huile j'ai remit un litre depuis riens malgré 30km fait toujours ce bruit.

 

j'ai ouvert le carter rien d'anormal ici encore ..

 

voilà le bruit il est un peu plus grave en réalité que sur la vidéo

 

http://www.youtube.com/watch?v=vCd_Yz_0bbE&feature=youtu.be

 

 merci d'avance

 

a++

Partager ce message


Lien à poster
Partager sur d’autres sites

Messages recommandés

  • 0

Pour la cloche faut bloqué ta roue arriére soie a l'aide d'une barre solide ou a deux un qui mais du poids et qui freine.

 

Moi je les démonter a la pince mais si ta je croie que c'est une clé de 23 ou 24 qu'il te faut.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non non vous cherchez trop loin ton pot ces détaché a mon avis , ça me fessais le même bruit quand j'avais mal fixé le yas R 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour la cloche faut bloqué ta roue arriére soie a l'aide d'une barre solide ou a deux un qui mais du poids et qui freine.

 

Moi je les démonter a la pince mais si ta je croie que c'est une clé de 23 ou 24 qu'il te faut.

 

 

Salut

 

je connais la techniques des deux sur le scoot mais ça c'est pour démonter la cloche d'embrayage moi c'est pour démonter l'allumage que je galère ce qui se trouve sur le vilebrequin, du coté opposé au variateur

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Non non vous cherchez trop loin ton pot ces détaché a mon avis , ça me fessais le même bruit quand j'avais mal fixé le yas R 

 Salut

 

non non c'est pas le pot j'ai déjà eu se problème de pot ça fait un bruit hyper fort mais normal avec le bruit qui s'intesifie en accélérant hors la ça fait un bruit strident et pas normal de métal et defois que je roule on dirait une disqueuse avec un caillou qui tourne ..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non c'est pas sa, c'est qu'enfete à force de tapper dla roue tu finie par détèriorer ta transmission est ça peut amener à faire un bruit de casserole dans ton moteur, mon scoot fait un bruit de casserole en se moment mais la ça doit êtres les roulements qui son mort il est de 97 quand même ^^.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

non c'est pas sa, c'est qu'enfete à force de tapper dla roue tu finie par détèriorer ta transmission est ça peut amener à faire un bruit de casserole dans ton moteur, mon scoot fait un bruit de casserole en se moment mais la ça doit êtres les roulements qui son mort il est de 97 quand même ^^.

 

par contre c'est vrai que j'ai la vachement habitude de donner des accout en accélérant donc c'est comme si je levait ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Perso même soucis avec mon nitro un bruit de métal un ralenti instable sauf que moi mon scooter marcher moins bien a bas régime 

et au ralentit le bruit disparaissait 

résultat bielle qui a du jeu vertical et roulement qui on du jeu a seulement 10000 km 

 

Pour la cloche d'allumage remonte ton kit si tu veux pas t'emmerder et met un bloque piston pour dévisser l'écrou 

pour sortir la cloche d'allumage après avoir sortit l'écrou un coup de marteau assez fort suffit 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Vu le bruit c'est les roulements ça ne peut être que ça, pour démonter la cloche utilises la technique de la sangle, tu la passe dans deux trous de la cloche puis derrière l'amortisseur et tu la serres bien ! ça ne loupe jamais.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

faut un arrache volant pour décoller la cloche et si tu tappes dessus faudra la changer...paske tu vas l'allumé a taper dessus.

 

ouai le bruit je l'ai sur mon ovetto la, j'ai changé le variateur et c'était pas sa et genre si tu mets à fond de poignée ça fait pas de bruit...

 

mais quand tu mets au quart de poignée et que t'es à environ 45 50 55 il y a un bruit qui fait du genre:

 

brrrrrrrrrr grrrrrrrrrrrrr ...

 

moi j'ai pas encore tout bien controler mais je pense c'est un roulement de vilebrequin mon steur a 32 000 kms dont 8000 avec un kit 70 la.

 

sinon fo je vérifie la pipe.sûrement craquée aussi ...

 

mais bruit de feraille sa sent pas bon du tout j'avoue :'(

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

 

Okay oui sa correspond a ça quand j'accélère le bruit ne s'entend quasi plus mais au bout de 50km environ avec ce bruit ça a empirer on aurait dit une disqueuse .. et j'entendait aussi comme un caillou qui tourner donc je penche de plus en plus pour les roulement mort ...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

 

Okay oui sa correspond a ça quand j'accélère le bruit ne s'entend quasi plus mais au bout de 50km environ avec ce bruit ça a empirer on aurait dit une disqueuse .. et j'entendait aussi comme un caillou qui tourner donc je penche de plus en plus pour les roulement mort ...

moi je vais attendre novembre la et je vais investir ds un vilebrequin renforcés avec roulement aussi . après c'est reparti pour 30 k

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Coucou j'aurais directement vérifier les caoutchouc des 3 petit axe qui sont sur ton volant magnétique qui sert a tourner ta pompe à eau :p

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Coucou j'aurais directement vérifier les caoutchouc des 3 petit axe qui sont sur ton volant magnétique qui sert a tourner ta pompe à eau :P

 salut je n'ai pas comprit que veux tu que je verifie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu vois ta pompe à eau ?

 

tu vois ton allumage ?

 

il y a 3 axes qui son sur ton allumage et normalement tu a 3 "sorte de rondelle" en caoutchouc qui fait tourner ta pompe à eau 

 

des qu'il y a un caoutchouc manquant ça fait le même bruit que toi, sa mais déjà arriver :) 

 

"le caoutchouc sert a ne pas faire du bruit, et a ne pas détériorer la pompe à eau ;)"

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu vois ta pompe à eau ?

 

tu vois ton allumage ?

 

il y a 3 axes qui son sur ton allumage et normalement tu a 3 "sorte de rondelle" en caoutchouc qui fait tourner ta pompe à eau 

 

des qu'il y a un caoutchouc manquant ça fait le même bruit que toi, sa mais déjà arriver :)

 

"le caoutchouc sert a ne pas faire du bruit, et a ne pas détériorer la pompe à eau ;)"

c'est une possibilité mais si on a le même bruit et que moi j'ai un moteur à air je doute son scoot est ancien apparemment donc le vilebrequin c'est pas éternel non plus fin bon peut être t'as raison hein...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

 

alors j'ai les trois caoutchouc mais le problème c'est qu'un des axe et branlant, c'est a dire qu'il n'est pas viser correctement il a du jeu,

 

le bruit viendrait de la ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

salut

 

alors j'ai les trois caoutchouc mais le problème c'est qu'un des axe et branlant, c'est a dire qu'il n'est pas viser correctement il a du jeu,

 

le bruit viendrait de la ?

\o/

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

c'est une possibilité mais si on a le même bruit et que moi j'ai un moteur à air je doute son scoot est ancien apparemment donc le vilebrequin c'est pas éternel non plus fin bon peut être t'as raison hein...

Oui c'est sur j'ai juste donner mon avis car sa mais arriver j'avais se même bruit et s'était ma pompe à eau :)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

\o/

peux être :p sa tourne a la vitesse de ton vilebrequin environ "8000tr" donc imagine si quelque chose n'est pas correctement visser a cette vitesse xD

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.