• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Alessio

scooter piaggio - gilera
Scoot ne démarre plus

Question

Bonjour a tous, j'ai installer mon kit 70 top perf sur mon zip, changer le gicleur et en remontant tout bien je constate qu'il ne démarre plus ? D'ou sa peux venir ? Il il y a l'étincelle, tout marche sauf qu'il ne démarre pas :/

 

S'il vous plait je suis dans l'urgence :/

Merci d'avance a tous ! 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Piston mis dans le bon sens ?

Niveau gicleur t'as mis quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Niveaux gicleur j'ai remis mon gicleur d'origine en 53, peut-être qu'il est sale ou bouché ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu peux déjà changer d'office le gicleur - ça doit tourner vers les 70-75 surtout avec un 70 fonte.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais ses ce que j'avais mit mais sa na pas démarré non plus j'ai mit un 72, tu pense que ça peut venir du carburateur? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est-ce qui a au moins de l'essence qui arrive au carburateur ? Est-ce que les tuyau de dépression sont bien branché et est-ce qu'il ne sont pas endommagé ?   Moi j'avai mon robinet d'essence qui déconnait et j'avai du mal a démarrer.

 

Ta mi un cornet ou une boîte à air ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai laissé ma boîte à air, l'accélérateur est mou en plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

T'es sur que le câble d'accélérateur n'est pas coincé quelque part ? Si ça se trouve quand ta la poignet à fond  le carburateur ne donne put-être pas plus d'air qu'au ralenti.  Vérifie une fois ton câble.

Quand ta changé le gicleur, est-ce qui a de l'essence qui à coulé venant d'un petit trou ou tube dans ta cuve ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

De l'essence a coulé oui

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Fin je pense que ses de se trous la, en gros le scoot a démarré quand j'ai remis le cylindre d'origine, je les tester j'ai vu qu'il y avais un trop grosse arrivé d'essence, j'ai redémonter mon carburateur pour remettre l'ancien gicleur et la il ne remarché plus 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'axe du flotteur ses peut-être mis de travers et et l'arrivé d'essence est bloqué. Vérifie sa une fois. Je pourrai plu te répondre avant ce soir dsl, je doit me déconnecter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci pour tes réponse je vérifie tout sa et je te dit se soir 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0