Question

tox91    0

bonjour a tous,

voilà j'ai un Spirit année 2003 la j'ai un problème électrique je suis perdu je vous explique vite j'ai pas d étincelle a la bougie alors que j 'ai changé la bougie,boîtier CDI,bobine,faisceaux pas neuf mais en état de fonctionnement ,l'allumage a été changé y a 2 mois alors si quelqu'un a une idée ?merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

18 réponses à cette question

Messages recommandés

  • 0
lapin    1 243

bonjour a tous,

voilà j'ai un Spirit année 2003 la j'ai un problème électrique je suis perdu je vous explique vite j'ai pas d étincelle a la bougie alors que j 'ai changé la bougie,boîtier CDI,bobine,faisceaux pas neuf mais en état de fonctionnement ,l'allumage a été changé y a 2 mois alors si quelqu'un a une idée ?merci.

déjà commence a teste ton allumage 

c'est mon tutoriel 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tox91    0

bon voilà je viens de testé l allumage et ça m'a donné les deux étincelles le faisceaux normalement fonctionne comment savoir si il ai pas défaillant? j'ai regardé tous les files du faisceaux et y'a rien de coupé merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

bon voilà je viens de testé l allumage et ça m'a donné les deux étincelles le faisceaux normalement fonctionne comment savoir si il ai pas défaillant? j'ai regardé tous les files du faisceaux et il y a rien de coupé merci de votre aide

si tu a  2 étincelle c'est que ton allumage est bon sa vien d ailleurs 

es que ton spirit possede le sas 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

non je nai pas le sas

sauver

ton problème viendrai sois de la masse soi du cdi 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tox91    0

merci de ta réponse pour le cdi je pense pas il ai neuf je l ai acheter samedi après pour la masse faut peut être que je mette un file du bas moteur au cadre?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
lapin    1 243

merci de ta réponse pour le cdi je pense pas il ai neuf je l ai acheter samedi après pour la masse faut peut être que je mette un file du bas moteur au cadre?

Oui essaie 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tox91    0

bon me revoilà j'ai mis un file de masse et toujours rien..et en plus en voulant vérifié des choses j'ai vu que mon joint spy coté variateur était parti faire un tour sans moi lol!!!

es que sa pourrais être a cause de sa?(je ne pense pas) merci de vos réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
frax    65

Salut,

 

Pour le joint spy sa te fait une prise d'air donc impossible de démarré :cool2:

 

Mais pour l'étincelle c'est electrique

Modifié par frax

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tox91    0

ok merci de m aidé c cool je vais changé sa et es que tu pense que c a cause de sa qu il n y a pas de jus??

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant