Question

Bjr a tous j'ai un booster et quan il pleu il broute et n'avance plus prk merci

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

86 réponses à cette question

  • 0

Bjr a tous j'ai un booster et quan il pleu il broute et n'avance plus prk merci

tu es en cornet en mousse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Boîte à baa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Et je voulai savoire aussi quel poids galet avec kit 50 malossi fonte variateur multivar embrayage malossi ressort pousser jaune et embrayage jaune avec pot malossi hyperbole racing

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'avais oublier carburateur 15 del orto gicleur 70

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour ton souci de quand il pleut, change l'anti parasite pour voir

et galets 4.7g environ (j'avais cette configuration il y a 14 ans  ^^ )

mais j'avais aussi la transmission 14/41 secondaire, ou 15/41 je sais plus  :)

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Juste lantiparasite et galet j'ai du 5.1

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ta un cornet faut le protéger de l'eau..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bjr j'ai acheter l'antiparasite je l'installe petite avairse pour aller au boulo et op sa recommence le scoote se remet à brouter de quoi sa pour venir dotre merci de répondre au plus vite s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Sa viens sûrement de la BAA surtout quand c'est des grosses pluie j'ai eu la même que toi il suffisait de laisser sécher et sa repartais.

 

Change ta mousse et regarde l'état de la baa si elle est pas abîmé ou autre.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok je vais démonter la boîte à air et voire si l'eau c'est pas infiltrée dedans si c'est le cas je mettrai du join partout je vous tien au jus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dsl du retard alors j'ai démonter nettoyer baa et le matin en allan travailler averse et op sa recomence de quoi sa peu venir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ça a marché combien de temps? 

enfin quand il pleuvai seulement? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt ça a marcher 500 mettre est ce que sa peu venir de la pipe ou pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Besoin d'aide s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as nettoyé le carburateur complet? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non pas nettoyer .mes quant il pleut pas ou route pas mouillé il le fait pas prk

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Besoin d'aide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non pas nettoyer .mes quant il pleut pas ou route pas mouillé il le fait pas prk

cherche pas a comprendre tu dois avoir un cornet en mousse sans protection

Je t explique ton cornet en mousse quand il fait beau nickel mais t es que la route et mouiller ou quil pleu ton cornet prend l eau c'est pour sa quil bug

Pour ressoudre ce soucis sois tu change par une baa type origine ou tu prend un cornet type malossi e5 ou polini box c es  2 la on une coque pour les proteger de la pluie 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai une baa origine dessus

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

vérifie si les câbles qui sortent de l'allumage sous le moteur sont en bon état et pas dénudé 

Modifié par tom67

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai regarder les fils qui en dessou le moteur et oui il étai dénuder j'ai mis du chatterton et je verrai demain si il pleu si sa le fait tjr vous tien au couran

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt aujourd'hui une averse et op rebelotte sa recomance de quoi sa peu venir la pipe peu être fissuré s'il vous plaît une réponse

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt aujourd'hui une averse et op rebelotte sa recomance de quoi sa peu venir la pipe peu être fissuré s'il vous plaît une réponse

salut,

les câbles étaient beaucoup dénudés? 

quand il ne pleut pas aucun souci? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt oui quan il ne pleu pas aucun souci il étai fendu en 2 mes les câble de l'intérieur je sai pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Slt oui quan il ne pleu pas aucun souci il étai fendu en 2 mes les câble de l'intérieur je sai pas

il faut ouvrir pour les protéger aussi 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter