• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Nimporteky

mécaboîte
Problème allumage (Ducati) sur Derbi Senda R pas d'étincelle (branchement ?)

Question

Bonjour/Bonsoir à tous.

 

En naviguant un peu sur le forum j'ai vu des problème assez similaire mais aucun n'as résolu mon problème :/

 

J'ai récupéré récement une Derbi senda R de 2001 cadre périmetrique moteur euro 2 tout ça...

Qui n'avais pas tourner depuis au moins 6 ans...

Avec plus ou moins de mal j'ai réussi à la faire péter.

Suite à ceci par précaution j'ai ouvert le moteur en deux pour changer roulement, joints, disque d'embrayage et j'en passe.

 

Après repose du moteur sur le cadre arrive le branchement de l'allumage et là..

J'ai comme un doute.

j'ai 4 fil qui en sorte, un rouge, un vert, un blanc et un jaune.

Sur ma bobine j'ai bêtement brancher les 4 parce qu'il y a 4 cosses.

En plus ils sont gentil sur les bobines ducati ils indiquent la couleur du fil à brancher, en italien d'accord mais bon c'est déjà pas mal !

Le Hic c'est qu'au bout du compte il me reste un fil jaune et une cosse avec écrit Stop sur la bobine, je suis pas très doué en italien mais je pense pas que ça veux dire jaune :P

Mais bon, un fil une cosse, j'ai brancher. Mais pas d'étincelle :/

 

J'ai fait une connerie ?

J'ai aucun contact entre allumage/bobine/neiman je trouve ça suspect quand même non ?

J'ai bien une masse à la bobine, mais c'est pas ça qui fait tout si ?

 

 

Si vous avez des idées je suis preneur ;)

 

Merci d'avance !

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

Oui tu as fait une erreur, le fil jaune est le fil qui va au régulateur pour aller aux feux donc déjà il ne se branche pas sur la bobine et sur la bobine il ne faut rien brancher sur le fil stop.

Après tu dois normalement avoir deux fils verts qui sortent de l'allumage (il se dédouble), le premier va à la bobine comme tu l'as fait et le deuxième se branche au faisceau sur une cosse blanche, d'ailleurs cette cosse à aussi un fil jaune sur lequel tu viens brancher le fil jaune de l'allumage.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci pour ta réponse mais le hic c'est que j'ai qu'un seul fil vert et il ne se dédouble pas...

Si j'ai bien compris, l'autre fil vert que je n'est apparement pas fait le "contact" entre mon allumage et le neiman quand je tourne la clef c'est ça ?

 

Le fil vert qui est brancher à la bobine sert à quoi théoriquement ?

Est-ce possible que le seul fil vert que j'ai soit celui du "faisceau" et que je puisse démarrer sans l'autre brancher sur la bobine, ce qui expliquerait le fait que je pouvais démarrer la brêle avant..

Ce qui serait logique parce que si j'ai bien compris les deux fil vert n'en sont en fait qu'un et il parte du même endroit sur le stator donc ?

Modifié par Nimporteky

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non en fait un neiman ça marche de façon inversée, quand tu débranches le fil ça démarre par contre quand le neiman est en position arrêt ça fait la liaison entre le fil vert et une masse et là il n'y a plus d'étincelle donc si tu veux juste pouvoir la démarrer tu branches les 3 fils à la bobine et c'est bon.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci mais toujours pas d'étincelle, bobine ou allumage mort peut-être ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai essayer pas mal de chose mais toujours aucune étincelle des avis ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0