Question

Erwan_G    2

Salut à tous, 

Voilà mon problème, les câble de mon starter ont lâché du coup je roulais avec le starter toujours en marche et du coup le scoot broutais mais après l'avoir changé le scoot ne vas plus qu'à 50 et donne des à-coups pour s'élancer et si je deccelere et que je raccélère il fait "beuuuh" comme si je coupais le contact et broute beaucoup, j'ai donc vérifie l'étincelle a la bougie elle est bonne, je fais que 40 km avec un plein il consomme encore plus la bougie est noire, j'ai changé ma bougie et j'ai regardé mon cylindre qui est en bonne état. Il y a peut être aussi eu trop d'huile dans le moteur car j'en avai rajouté un petit peu dan le réservoir mais le plein est fini donc toute l'huile a été consommé donc je ne pense pas que sa vienne de là j'ai aussi nettoyer mon carburateur, les réglages étaient bons car il marchait bien avant donc sa ne doit pas venir des réglages.

 

Donc je voulais savoir si vous pouviez m'aidez pour savoir d'où cela pouvait provenir, je pensais peut être au pot bouché ou à l'allumage mais ça me semble bizarre

 

Merci de m'aider je sais ce que je dois faire :/

 

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Erwan_G    2

Mais je comprend pas parce qu'il était réglé parfaitement avant et j'ai pas toucher aux réglages donc c'est bizarre..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

tu as démonté la cuve pour profiter de nettoyer le carburateur en même temps que tu as mis de nouveau starter? 

vérifie le gicleur, enfin nettoie tous les gicleurs et si tu as de l'air comprimé fouffle dans tous les conduits et trous après l'avoir démonté entièrement toutes les vis etc.. nettoie bien le carburateur quoi ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

donne ta configuration (pas la varia juste moteur)

donc cylindre, pot, carburateur, 

et quel gicleur tu as avec quel filtre à air

Modifié par tom67

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Erwan_G    2

Pot yasuni r, cylindre Stage6 50 fonte, carburateur de 12 avec gicleur de 82 et BAA origine

Et tout sa étais réglé a la perfection juste avant

Modifié par Erwan_G

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Erwan_G    2

Cet aprem je vais essayer un autre carburateur de 12 qui marche a un pote pour voir si le problème viens du carburateur et je vais décalaminer mon pot parce qu'il est peut être bouché, j'ai accélérer même sur béquille centrale il prenait pas de tour et j'ai regardé le cylindre, il a aucune rayure

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Erwan_G    2

Les claquets sont en bon état j'ai tout remonter nickel, décalaminer le pot et ça a l'air de marche sa broute un peu donc il me reste que réglage carburateur, merci ;)

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant